1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. .zip, 04.03.2012 #1
    .zip

    .zip Threadstarter Neuer Benutzer

    Hey habe ein motorola bekommen ...nun wenn ich es ans ladekabel hänge
    erscheint ein weisser bildschirm mit dem motorola M danach passiert nichts mehr .... ich kann den an/auf knopf drücken passiert auch nichts ... ziehe ich das ladekabel ab, geht das handy aus und lässt sich nicht starten ...was kann ich machen ???
     
  2. Moskito10, 04.03.2012 #2
    Moskito10

    Moskito10 Android-Experte

    hmmm, vielleicht ist der akku ganz leer?
    ich würde ihn erst einmal voll laden....
     
  3. .zip, 04.03.2012 #3
    .zip

    .zip Threadstarter Neuer Benutzer

    also ist das normal das beim laden die ganze zeit das M da steht ...bzw hatte ich das handy 2 ganze tage so am ladekabel dran gelassen ....
    lg und danke für die schnelle antwort
     
  4. .zip, 04.03.2012 #4
    .zip

    .zip Threadstarter Neuer Benutzer

    wenn ich es nur mit dfatenkabel am pc habe blinkt die buchse die ganze zeit grün ...starten kann ich es aber trotzdem nicht ....
     
  5. Moskito10, 04.03.2012 #5
    Moskito10

    Moskito10 Android-Experte

    eigentlich ist das nicht normal.....
    ist die batterie vielleicht locker?
    mach mal ein stückchen pappe dazwischen....
     
  6. tranceonline, 29.05.2012 #6
    tranceonline

    tranceonline Android-Hilfe.de Mitglied

    Hi, genau das selbe problem hatte ich auch. Hab das handy paar tage nich geladen und heute war es alle. ich schließ es am pc an, es startet kurz und geht dann aus und geht auch nicht an. der USB port am handy blinkt.

    des rätsels lösung: Der usb port vom PC hat das handy einfach nicht mit genug strom versorgt. nachdem ich das handy per usb-steckdosen-adapter angeschlossen habe (also das handy anne steckdose) ging es an, die ladeanzeige kam und es funzt wieder!
     

Users found this page by searching for:

  1. motorola backflip startet nicht

Du betrachtest das Thema "Motoroloa Backflip Startet nicht !! bitte um hilfe" im Forum "Motorola Backflip Forum",