1. MoePrime, 27.04.2012 #1
    MoePrime

    MoePrime Threadstarter Junior Mitglied

    Hallo,

    folgendes Problem.

    Ich verwende die GoPro Hero 2 um Videoaufnahmen zu machen. Hab 3 Dateien mit 300 - 700 mb. Das Format ist .mp4. Die Auflösung 1080p

    Jetzt möchte ich mit Hilfe des Movie Studios auf meinem TF201 einen kleinen Film erstellen. Leider bring die App die Fehlermeldung, dass der "Clip dem Projekt nicht hinzugefügt werden konnte".

    Mit dem TF201 gedrehte Clips. Auch .mp4 und egal welches Auflösung funktionieren.

    Ist das Problem schon bekannt und gibt es evtl. eine Lösung?

    Danke

    *edit

    Hab testweise mal einen Clip auf 8 sek und 20 mb geküzt. Gleiches Problem!
     
    Zuletzt bearbeitet: 27.04.2012
  2. VivianMeally, 27.04.2012 #2
    VivianMeally

    VivianMeally Fortgeschrittenes Mitglied

    Im welchem Codec speichert die GoPro? Und in welchem codec speichert Prime?
    Kannst du den Clip mit programm "MediaInfo" öffnen und die Ausgabe davon hier posten?
     
  3. MoePrime, 27.04.2012 #3
    MoePrime

    MoePrime Threadstarter Junior Mitglied

    Zuletzt bearbeitet: 27.04.2012
  4. VivianMeally, 11.05.2012 #4
    VivianMeally

    VivianMeally Fortgeschrittenes Mitglied

    Tja, leider werde auch keine Clips von meine DSLR(600d) unterstützt :(
     
Die Seite wird geladen...
Similar Threads Forum Datum
Suche App/Launcher für Android 2.0 Android Wear Geräte Gestern um 08:37 Uhr
Die neue Android-Hilfe App ist ab sofort erhältlich Anregungen zum Forum Gestern um 10:53 Uhr
Es gibt eine nagelneue Android-Hilfe App Android News Gestern um 11:16 Uhr
Kostenlos Treasure Miner 2 - Ein neues Minenabenteuer Spiele-Vorstellungen Gestern um 11:41 Uhr
Zu wenig Speicher beim Update auf Android 7 Android Allgemein Gestern um 11:58 Uhr
Hannspad 133 Titan 2 SN14TP1B2A Android-Tablet und GPS HANNspree Forum Gestern um 17:03 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Gestern um 19:59 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr
Seit Android 7 bucht sich S6 nicht mehr automatisch ins Datennetz ein Android 7.x (Nougat) Heute um 05:55 Uhr