1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. LilLady, 29.11.2010 #1
    LilLady

    LilLady Threadstarter Neuer Benutzer

    Hey Leute, bevor ich wieder zum O2 laden gehe, dachte ich, vielleicht kann mir hier jemand helfen.

    Sonntag hat noch alles super funktioniert und heute plötzlich spielt mein Milestone 2 keine Musik mehr ab. Die SD Karte ist fest drin, Musik ist auch drauf und am Rechner kann ich die Musik vom Milestone abspielen. Ich bin grade echt ratlos. jemand eine Idee?

    LG
     
  2. Mihilum, 29.11.2010 #2
    Mihilum

    Mihilum Android-Hilfe.de Mitglied

    werden die lieder in der bibliothek angezeigt`?
     
  3. LilLady, 29.11.2010 #3
    LilLady

    LilLady Threadstarter Neuer Benutzer

    Ja, das werden sie. Aber wenn ich eins abspielen will, wird geladen und geladen. Dann erscheint: Keine Liedtexte verfügbar und das Telefon springt einfach ins Musikmenü zurück.
     
  4. LilLady, 29.11.2010 #4
    LilLady

    LilLady Threadstarter Neuer Benutzer

    Internetradio kann ich übrigens auch nicht mehr abspielen, obwohl ich das Telefon mit meinem W-Lan verbunden habe.
     
  5. LilLady, 29.11.2010 #5
    LilLady

    LilLady Threadstarter Neuer Benutzer

    So, hab einmal alle Lieder runter gelöscht und das Telefon komplett ausgeschaltet. Hab einen testsong rauf gespielt und nun gehts wieder o_O zählt das unter BUGS?
     
  6. rpb, 29.11.2010 #6
    rpb

    rpb Android-Hilfe.de Mitglied

    Anderen Musikplayer verwenden ;-) zB PowerAMP