1. EhWurst, 06.08.2012 #1
    EhWurst

    EhWurst Threadstarter Erfahrener Benutzer

    Was mich von Anfang an nervt. Wenn ich das Next voll aufgeladen habe (entweder in ausgeschaltetem Zustand, oder nach der Komplettladung ausschalte), bootet es beim ersten Mal danach nur höchstgradig mühsam. Muss lange den Schalter betätigen, oft muss ich es ein zweites Mal versuchen. Dann erst bequemt es sich zu booten. Danach bis zur nächsten Vollladung keinerlei Probleme mehr beim Einschalten. Ich frage mich, ist das ein Bug oder ein Feature? :unsure:
     
  2. Arneb, 06.08.2012 #2
    Arneb

    Arneb Erfahrener Benutzer

    Also, das kenne ich mitlerweile auch, aber die 2 sec. die man ungefähr gedrückt halten muss - das geht noch ins Blut über :) , die gewohnheit machts.

    Früher musste man sein Auto auch mit der Kurbel anschmeissen .... überleg mal, haben wirs heute nicht gut :crying:
     
  3. EhWurst, 06.08.2012 #3
    EhWurst

    EhWurst Threadstarter Erfahrener Benutzer

    So ist es nicht gemeint. Die zwei Sekunden sind normal, aber 10 Sekunden und dann nicht starten und dann erneuter Versuch...und dann startet's endlich. Übrigens hatte meine Ente seinerzeit auch noch eine Kurbel dabei. Musste allerdings nie darauf zurückgreifen. :D
     
  4. Arneb, 18.08.2012 #4
    Arneb

    Arneb Erfahrener Benutzer

    @ehwurst,

    hast schon herausgefunden wo es bei deinem Next geklemmt hat ? Kann es sein das du zu viele Autostarts drin hast ? Ich kann mir nicht vorstellen, das eine Volle Akkuladung den Start verzögert, in Promille kann ich mir das schon vorstellen :)
     
    Zuletzt bearbeitet: 18.08.2012
  5. EhWurst, 18.08.2012 #5
    EhWurst

    EhWurst Threadstarter Erfahrener Benutzer

    Bis jetzt habe ich noch keine Lösung gefunden. Ich habe eher das Gefühl, dass es ein hardwareseitiges Problem ist. Solange sich das Ding nicht irgendwann gar nicht mehr starten lässt, kann ich zumindest leben damit. Blöd ist es trotzdem. Zurückgeben kann ich es aber auch nicht, da es erstens gerootet ist, und zweitens der Fehler ja nur bei Vollladung reproduzierbar ist. Das kapiert kein Reparaturservice. :)
     
  6. Arneb, 22.08.2012 #6
    Arneb

    Arneb Erfahrener Benutzer

    Hallo Ehwurst,

    könnte ein eventuelles "Custom Rom" der Verursacher sein ?
     
  7. EhWurst, 22.08.2012 #7
    EhWurst

    EhWurst Threadstarter Erfahrener Benutzer

    Nein, soweit ging mein Spieltrieb bis jetzt nicht. Ich habe jetzt ein-zweimal festgestellt, dass es auch dann die Faxen macht, wenn es paar Tage nicht eingeschaltet war. Als ob es sich in der Zeit zu sehr "entladen" würde, um dann nur unter Schwierigkeiten wieder zu starten. Dabei entladen tut sich der Akku auch bei laengerem Standby oder Abschalten fast nichts. Insoferne ein gutes Stueck. :)
     
Die Seite wird geladen...
Similar Threads Forum Datum
Custom Rom / Recovery - kein Start möglich (sowohl Rom, als auch Recovery) Root / Hacking / Modding für Asus Eee Pad Transformer Prime 12.05.2017
S6/Android7: Fehler beim App-Start - SD-Karte erforderlich! Samsung Galaxy S6 (G920F) / S6 Edge (G925F) Forum 14.05.2017
Passwortabfrage beim Start HTC One (M7) Forum 15.05.2017
Wer möchte mit mir einen Test machen um meinen Akku und das Induktionsladegerät vom Starter Kit zu testen ? Zubehör für Samsung Galaxy S8 / S8+ 16.05.2017
Wer hat sich das Samsung Starter Kit gekauft fürs s8 Zubehör für Samsung Galaxy S8 / S8+ 16.05.2017
Anfänger / Gerät hängt sich beim Starten auf HTC One M9 Forum 17.05.2017
Beta Android O: Nach Start "Kein Befehl" Android Allgemein 19.05.2017
Galaxy S8 Hintergrundbild verzerrt Start-/Sperrbildschirm Samsung TouchWiz/Experience 20.05.2017
Chromecast und Fernseher per Spracheingabe starten Google Chromecast 22.05.2017
Gear Fit 2 - Apps auf Uhr anzeigen bzw. starten Samsung Gear Fit 2 Forum Sonntag um 13:02 Uhr