1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. RayJump, 18.07.2011 #1
    RayJump

    RayJump Threadstarter Neuer Benutzer

    Hey Leute ich hab da ne Frage:

    Wenn ich z.B. Angry Birds auf meinem Archos 70 IT spiele und es dann beende, ist der Homescreen komplett leer und reagiert nicht mehr (2-3 Minuten).:glare:

    Ist das bei euch auch so?
     
  2. RayJump, 18.07.2011 #2
    RayJump

    RayJump Threadstarter Neuer Benutzer

    Das sieht so aus:
     

    Anhänge:

  3. rotation, 18.07.2011 #3
    rotation

    rotation Android-Lexikon

    Das kenne ich nur, wenn das Dateisystem gesperrt ist. Beispielsweise, wenn der A70 via USB an den PC angeschlossen ist.
     
  4. RayJump, 18.07.2011 #4
    RayJump

    RayJump Threadstarter Neuer Benutzer

    Bei mir ist das jedesmal..... ich muss nur den Bildschirm drehen und ich hab das gleiche problem :mad2:
     
  5. Cynob, 19.07.2011 #5
    Cynob

    Cynob Android-Guru

    Also ich würde mal sagen das das vll mit der Speicherverwaltung vom Archos zusammenhängt. Also das die links einfach zu früh entladen werden. Welchen launcher benutzt ihr?

    Gesendet mit der Android-Hilfe.de-App
     
  6. rotation, 19.07.2011 #6
    rotation

    rotation Android-Lexikon

    Ich?
    Standardlauncher.
     
  7. RayJump, 19.07.2011 #7
    RayJump

    RayJump Threadstarter Neuer Benutzer

    ich auch.. denk ich :flapper:
     
  8. Cynob, 19.07.2011 #8
    Cynob

    Cynob Android-Guru

    nee du xD
     
  9. RayJump, 29.08.2011 #9
    RayJump

    RayJump Threadstarter Neuer Benutzer

    Ich auch -.- :glare:
     
  10. herbstleyd, 01.09.2011 #10
    herbstleyd

    herbstleyd Android-Hilfe.de Mitglied

    klingt nach einem Speicherproblem .. jo.
    Der Launcher wird im Hintergrund geschlossen um bei den Apps Arbeitsspeicher zu sparen. Denke mal das es dann Probleme gibt wenn der Launcher wieder in den Arbeitsspeicher geladen wird -.-

    Is bei meinem Gerät auch so. Ich beende eine App und es dauert ne gefühlte Sekunde bis die Icons erscheinen, aber keine Minuten .. oO

    Mal ein "Werkseinstellungen zurücksetzen" probiert?
    Nur doof das dann alle Apps weg sind -.-
     
  11. million68, 30.09.2011 #11
    million68

    million68 Junior Mitglied

    Das Problem habe ich mit dem Launcher Pro auch. Wenn ich für ein paar Minuten eine App laufen lasse, vor allem den Browser oder den E-Book Reader, dann braucht der Desktop ewig bis er sich aufgebaut hat. Könnte eine knappe Minute sein.

    Deswegen wollte ich jetzt eigentlich mal ein paar Home Replacements durchtesten. Mal schauen ob das hilft.
     
Du betrachtest das Thema "Nach dem Spielen sind für ne Zeit keine Apps da" im Forum "Archos 70 Forum",