1. roadrunner321, 03.03.2011 #1
    roadrunner321

    roadrunner321 Threadstarter Neuer Benutzer

    Hallo zusammen,

    habe ein Milestone 2 und bin eigentlich ganz zufrieden damit. Eine Sache ist mir allerdings aufgefallen, die nervt - vielleicht kennt ja jemand das Problem und hat eine Lösung.

    Ich lade meinen Stein in einer Dockingstation (Original-Zubehör von Motorola). Etwa einmal die Woche kommt es vor, dass der Bildschirm des Milestone 2 zur Hälfte schwarz bleibt, wenn ich das Gerät nach dem Laden aus der Station nehme.

    Der Bildschirm ist dann genau in der Mitte geteilt: Der untere Teil ist komplett schwarz, im oberen Teil ist das halbe Hintergrundbild zu sehen. Erst wenn ich das Gerät aus- und wieder einschalte, ist wieder alles in Ordnung.

    Weiß jemand Rat?

    Danke und viele Grüße,

    Stephan
     
Die Seite wird geladen...
Similar Threads Forum Datum
Akku des BQ X5 Plus wann laden bei erstmaliger Nutzung? bq Aquaris X5 Plus Forum 23.05.2017
Laden per USB: Spannung nur gedrosselt? Allgemeine EDV-Probleme Mittwoch um 09:37 Uhr
VERNEE THOR E 3GB RAM 16GB ROM MTK6753 1.3GHz Octa Core 5.0 Zoll HD Bildschirm Android 7.0 4G LTE Smartphone Efox Forum Freitag um 06:12 Uhr
Datum und Uhrzeit auf dem abgeschalteten Bildschirm? Xiaomi Mi Max Forum Freitag um 11:44 Uhr
Wo finde ich die Einstellungen / Listenhintergrund schwarz [Lösung] Huawei P9 Plus Forum Sonntag um 13:06 Uhr
htc one m9 Daten retten HTC One M9 Forum Sonntag um 15:10 Uhr
Gerät wird beim Laden im Auto sehr heiß bq Aquaris X5 Plus Forum Sonntag um 17:48 Uhr
Das Display meines Tablets ist plötzlich schwarz. Was machen? Samsung Galaxy Tab A Forum Gestern um 14:41 Uhr
Bildschirm vor dem Muster Honor 5C Forum Heute um 07:03 Uhr
Samsung S6 Display fast komplett schwarz nach Ladebuchsentausch Werkstatt Samsung Heute um 14:07 Uhr