1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. BlueXJ900, 13.05.2012 #1
    BlueXJ900

    BlueXJ900 Threadstarter Neuer Benutzer

    Das Update auf Android 4.03 hat problemlos geklappt, obwohl ich nur eine ganz langsame Internetverbindung habe.

    Das einzige Problem, das ich bisher feststellen konnte: Silent Boot funktioniert nicht mehr, nun kommt beim Einschalten wieder die nervige Begrüßungsmelodie. Löschen und Neuinstallieren der App brachte leider keine Abhilfe...

    Da das Handy nicht gerootet ist, weiß ich im Moment nicht, wie ich den Ton wegbringen kann. Hat jemand einen Tipp für mich?
     
  2. Weissi46, 13.05.2012 #2
    Weissi46

    Weissi46 Android-Experte

    Vor dem ausschalten auf lautlos schalten hat bei meinem s1 immer gefunzt.

    Gesendet von meinem GT-I9000 mit Tapatalk 2
     
  3. ninjafox, 13.05.2012 #3
    ninjafox

    ninjafox Android-Guru

    in den ton-einstellungen den system-regler ganz auf 0 setzen...

    allerdings stellt sich das warum auch immer regelmäßig wieder hoch bei mir mit ics.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Samsung Galaxy S2 GT-I9100XXKG2 update? Samsung Galaxy S2 (I9100) Forum 30.12.2016
Nach Abstürzen und Akku raus/rein keine Funktion mehr Samsung Galaxy S2 (I9100) Forum 21.10.2016
Lautsprecher & Klinken-Buchse getauscht - Vibration funktioniert nicht mehr Samsung Galaxy S2 (I9100) Forum 29.08.2016
Mikrofon funktioniert nicht mehr Samsung Galaxy S2 (I9100) Forum 26.08.2016
Galaxy S2 hat keine Funktion mehr Samsung Galaxy S2 (I9100) Forum 12.08.2016
WLAN läßt sich nicht mehr aktivieren. Samsung Galaxy S2 (I9100) Forum 09.07.2016
Du betrachtest das Thema "Nach update geht silent boot nicht mehr" im Forum "Samsung Galaxy S2 (I9100) Forum",