1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. timhu, 19.06.2010 #1
    timhu

    timhu Threadstarter Neuer Benutzer

    Einen wunderschönen Samstagnachmittag zusammen,
    Mein Name ist Tim, ich bin neu hier im Forum und gestern hat der nette Postmensch mein Legend vorbeigebracht.
    Es ist auch alles extrem geil, bis auf die Tatsache, dass ich das mobile Internet nicht zum Laufen kriege (Wlan klappt).
    Im Faq von mtv steht:
    "Zugangspunkt (APN): wap.eplus.de, Benutzername: eplus, Passwort: wap, IP-Adresse: 212.023.097.009, Primary Proxy Port: 8080"

    Habe den primary Proxy Port im Legend bei Port eingetragen und die Ip-Adresse bei Server.
    Somit hab ich schonmal Verbindung (oben wird das "H" angezeigt), was ein ziemlicher Fortschritt ist.
    Habe jetzt längere Zeit versucht, irgendetwas zu erreichen, was nur zu einem Gesamtupload von 36,7 kB und einem Download von 3,3kB geführt und somit keine nennenswerten Ergebnisse hervorgebracht hat.
    Die Hotline hat keine Ahnung vom Legend (Dilletanten :eek::D...)

    Vielen Dank schon jetzt für eure Hilfe,

    Tim
     
  2. Handymeister, 19.06.2010 #2
    Handymeister

    Handymeister Foren-Manager Mitarbeiter Foren-Manager

    timhu gefällt das.
  3. timhu, 19.06.2010 #3
    timhu

    timhu Threadstarter Neuer Benutzer

    Vielen Dank schonmal!!
    Deppenfrage: Habe es jetzt mit dem Zugangsdaten von Eplus gemacht (gleiches Netz).
    Kann mich das jetzt zusätzliches Geld kosten?
     
  4. Lion13, 20.06.2010 #4
    Lion13

    Lion13 Ehrenmitglied

    Das ist eine berechtigte Frage - in deinem Eingangspost hast du mit Hinweis auf die FAQ bei MtvMobile von "wap.eplus.de" geschrieben; du solltest IMHO bei deinem Provider nachhaken, ob du nur per WAP Zugang um I-Net bekommst oder einen freien Web-Zugang mit deinem Tarif bekommst!

    Der Unterschied ist: Per WAP ist nur http-Zugriff möglich, nicht aber z.B. E-Mail.
     
Du betrachtest das Thema "Nahezu kein Datenempfang, Verbindung steht, MtvMobile" im Forum "HTC Legend Forum",