1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. maryjam01, 14.07.2012 #1
    maryjam01

    maryjam01 Threadstarter Neuer Benutzer

    Moin Zusammen!
    Ich habe neulich das 4.0 Update auf meinem Xoom installiert. Seitdem sind in der Gallery nur noch die lokalen Bilder zu sehen. Auf meinem Telefon (naturlich andere Android Version) kann ich auch die Online-Ordner sehen. Das ging bislang mit dem Xoom auch.
    Weiß jemand, wie ich das wieder hinbekomme bzw. die Ordner von zwei google-Accounts sehen kann?
    Grüße
    maryjam
     
  2. Neriox, 14.07.2012 #2
    Neriox

    Neriox Android-Hilfe.de Mitglied

    Schau mal in den Einstellungen unter Galerie, da musst du das einstellen. "Google Fotos-Synchr.ein"
     
    Zuletzt bearbeitet: 14.07.2012
  3. Defytist, 15.07.2012 #3
    Defytist

    Defytist Neuer Benutzer

    Ich wette, er hat nicht einmal die Option dazu unter "Synchronisieren". Ist bei mir seit dem Update auf ICS leider auch so.
     
  4. maryjam01, 16.07.2012 #4
    maryjam01

    maryjam01 Threadstarter Neuer Benutzer

    Moin!
    Wette gewonnen! :cursing:
    Im Ernst: ich habe in den Synchronisationeinstellungen meines Googlekontos die Option "Fotos Synchronieren". Die ist auch aktiv und ein aktueller Zeitstempel ist auch vorhanden.
    Es sind aber wie gesagt keine Fotos aus meinem Googlekonto verfügbar :mad:

    Grüße
    maryjam
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Google Play-Store antwortet nicht mehr Motorola Xoom Forum 13.02.2017

Users found this page by searching for:

  1. google konto gallery

Du betrachtest das Thema "Nicht alle Bilder vom Google-Konto in der Gallery" im Forum "Motorola Xoom Forum",