1. AKKTobi, 07.05.2011 #1
    AKKTobi

    AKKTobi Threadstarter Erfahrener Benutzer

    Hey.leute
    Mir ist letztens aufgefallen dass Battery monitor Widget pro bei mir nur anzeigt das ein 1200 mAh akku drin ist!

    Steht bei euch dasselbe?oder liegt das an meiner schlampigen ersten Ladung?denke eher nicht!

    Wär super wenn die Bmw user sich mal äußern würden!
    Allerdings wundert mich bei dieser software gar nix mehr!;)

    Gesendet mit der Android-Hilfe.de-App
     
  2. Dudeheit, 07.05.2011 #2
    Dudeheit

    Dudeheit Fortgeschrittenes Mitglied

    Das muss man doch in den Optionen erst einstellen.
     
    Zuletzt bearbeitet: 07.05.2011
  3. AKKTobi, 07.05.2011 #3
    AKKTobi

    AKKTobi Threadstarter Erfahrener Benutzer

    Oh, danke!;)

    Gesendet mit der Android-Hilfe.de-App
     
  4. presseonkel, 07.05.2011 #4
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    Moin,
    bitte künftig im richtigen Forum posten..:)
     
Die Seite wird geladen...
Similar Threads Forum Datum
Energiespar-Anzeige auf Sperrbildschirm (Akku), Handy lässt sich nicht entsperren Samsung Galaxy S5 (G900F) Forum 21.05.2017
Nexus4 ohne Akku betreiben..? Google Nexus 4 Forum 22.05.2017
Moto Z2 Play: Der Akku ist noch kleiner als gedacht Android News 22.05.2017
Vergleichbare Akku-Tests? Sony Allgemein 23.05.2017
Akku des BQ X5 Plus wann laden bei erstmaliger Nutzung? bq Aquaris X5 Plus Forum 23.05.2017
Samsung S6 Edge Displayschaden - auch Akku betroffen?! Werkstatt Samsung Donnerstag um 08:24 Uhr
Nimmt keinen Strom über USB über 50 Grad Doogee X5 Max Pro Forum Freitag um 19:02 Uhr
Akku lädt nicht mehr Samsung Galaxy Tab A Forum Freitag um 19:50 Uhr
A3: Wenn Akku voll aufgeladen ist, leuchtet dauerhaft das Display Samsung Galaxy A3 (A300F) Forum Samstag um 07:48 Uhr
Gerät wird beim Laden im Auto sehr heiß bq Aquaris X5 Plus Forum Sonntag um 17:48 Uhr