1. Shoogar, 23.06.2012 #1
    Shoogar

    Shoogar Threadstarter Neuer Benutzer

    Hallo zusammen,

    im "Normalzustand" sieht man in der Infozeile ganz oben das blaue Sim-Karten Symbol und die Empfangsfelsstärke.
    Wenn ich nun den Aus-Button rechts drücke erscheint das Menü der "Telefonoptionen". Wähle ich den "Offline Modus" und bestätige die Rückfrage "Offline Modus Ein" mit ok, werden das SIM Karten Symbol und Feldstärke Symbol ausgegraut und ich bin nicht mehr erreichbar.

    Soweit sogut, so soll es auch sein. Wenn ich nun versuche den Offline Modus wieder zu beenden, indem ich die Prozedur wiederhole und "Offline Modus Aus" bestätige, ändert sich nix, d.h. die Symbole bleiben ausgegraut und ich bin auch weiterhin nicht erreichbar.
    Das kann ich wiederholen so oft ich will, es ändert sich nix mehr, nur durch aus und wieder einschalten bringe ich das Phone in den Normalzustand.

    Was mache ich falsch (Neuling) oder ist das ein Bug?
    FW ist die 2.3.6
    Kernel 2.6.35.7
    Gingerbread.XXLD1

    Hat jemand einen Tipp für mich?
    Danke!!

    gruß Shoogar
     
  2. blattella, 23.06.2012 #2
    blattella

    blattella Junior Mitglied

    Hallo,
    bei mir wird nichts grau hinterlegt sondern es erscheint das Flugzeugsymbol.
    Nach dem beenden des offline Modus kommen da beide SIM und Feldstärken wieder.

    Gruß Robin
     
  3. Shoogar, 23.06.2012 #3
    Shoogar

    Shoogar Threadstarter Neuer Benutzer

    Welche Firmware und kernel verwendest du?

    Gruß Shoogar
     
  4. weichheimer, 23.06.2012 #4
    weichheimer

    weichheimer Android-Hilfe.de Mitglied

    Servus Shoogar,

    bei mir funktioniert es genauso wie bei blattella :cool2:
    Meine Einstellungen sind wie deine.
    FW ist die 2.3.6
    Kernel 2.6.35.7
    Gingerbread.XXLD1

    Gruß weichheimer
     
  5. blattella, 23.06.2012 #5
    blattella

    blattella Junior Mitglied

    android 2.3.6
    basis s6102xxld1
    kernel 2.6.35.7
     
  6. fossi33, 23.06.2012 #6
    fossi33

    fossi33 Android-Lexikon

    Ist bei mir auch aber nur wenn eine karte vorher deaktiviert wurde wenn beide karten aktiv vorher waren geht es ohne Probleme

    Gesendet von meinem GT-S6102 mit der Android-Hilfe.de App
     
  7. Shoogar, 23.06.2012 #7
    Shoogar

    Shoogar Threadstarter Neuer Benutzer

    Das ist die Lösung, wenn ich die Sim2 aktiviere, erscheint auch bei mir das Flugzeugsymbol und lässt sich danach auch wieder zurüchschalten. Ist zwar ein Bug aber so kann ich damit leben.

    @all
    Danke für eure Antworten!

    Gruß Shoogar
     
Die Seite wird geladen...
Similar Threads Forum Datum
Welche Version ohne den lästigen GUI-Neustart-Bug? Xiaomi Hongmi/Redrice 1/1S Forum 19.05.2017
Neustart bei starker Erschütterung ZTE Axon 7 Forum 19.05.2017
Snapdragon Neustart Geräte Passwort Xiaomi Redmi Note 4 Forum 20.05.2017
Samsung Galaxy S8 / S8+ - Apps beenden sich nach Neustart Samsung Galaxy S8 / S8+ (G950F/G955F) Forum 21.05.2017
Die Sim-Karte wird nach neustart nicht mehr erkannt Honor 5C Forum 21.05.2017
Welche Quelle für Offline-Videos? Amazon Fire TV Stick Forum 22.05.2017
Galaxy S6, Einstellungen stürzt immer ab :( Samsung Galaxy S6 (G920F) / S6 Edge (G925F) Forum 23.05.2017
Entwickler Modus rückgängig machen LeEco Le Max 2 (X820/X821/X822) Forum Mittwoch um 13:35 Uhr
[HTC One M9] will Neustart / hängt HTC One M9 Forum Freitag um 19:20 Uhr
Moto x 1st gen. Playstore nicht über mob.funk zu erreichen(prozess com.android phone wurde beendet) Root / Custom-ROMs / Modding für Motorola Moto X Sonntag um 09:30 Uhr

Users found this page by searching for:

  1. samsung galaxy duos s6102 lasst sich nicht schliessen