Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Thurg, 20.02.2010 #1
    Thurg

    Thurg Threadstarter Erfahrener Benutzer

    Hi,

    habt ihr mal versucht dieses Forum auf euren Android Browser anzeigen zu lassen? Das Google Werbe Add am linken Rand schiebt sich beim zoomen der Seite immer über die Posts und macht das Forum dadurch unlesbar...
    Desweiteren ist mir aufgefallen, das die Werbung im Internet Explorer 8 nicht angezeigt wird, im Firefox aber schon.

    Schon Ironisch, ein Android Forum funktioniert nicht richtig auf einem Android Handy und Schuld daran ist die Werbung von Google! :p
     
  2. eagle99, 20.02.2010 #2
    eagle99

    eagle99 Android-Hilfe.de Mitglied

  3. Thurg, 20.02.2010 #3
    Thurg

    Thurg Threadstarter Erfahrener Benutzer

    Ah super,

    danke für die Info!
     
Die Seite wird geladen...
Similar Threads - das Android Forum Forum Datum
Lebt das Xperia S Forum noch? Anregungen zum Forum 07.03.2017
Wann gibt es das Gear S3 Forum? Anregungen zum Forum 08.12.2016
Neues Forum für das Tab A 6 2016 Anregungen zum Forum 11.08.2016
Beantrage ein Unterforum fuer das Mediapad T2 pro 10.0 von Huawei Anregungen zum Forum 05.08.2016
Android Hilfe Video-Reviews Anregungen zum Forum Mittwoch um 13:10 Uhr
Android-Hilfe.de auf SSL umgestellt Anregungen zum Forum 09.05.2017
Android-Hilfe.de App - lange Ladezeit beim Aufrufen von Themen Anregungen zum Forum 27.04.2017
Wie wäre es denn mal mit einem "Android-Kindergarten" für Dummies? Anregungen zum Forum 02.03.2017
Bereich für Android-Emulatoren? Anregungen zum Forum 17.02.2017
Bereich "Android Wear Geräte" Anregungen zum Forum 05.12.2016
Status des Themas:
Es sind keine weiteren Antworten möglich.