1. LaMartina85, 20.04.2011 #1
    LaMartina85

    LaMartina85 Threadstarter Android-Hilfe.de Mitglied

    Hallo ihr, ich wollte mal das on screen auf meinem notebook probieren, jedoch fragt der nach einem kenntwort....hat das LG ein Werkskenntwort??? denn meines welches ich als tastensperre nutze meint der nicht:(

    LG Martina
     
  2. spezii, 20.04.2011 #2
    spezii

    spezii Android-Hilfe.de Mitglied

    0000
     
    Zuletzt bearbeitet: 20.04.2011
  3. LaMartina85, 20.04.2011 #3
    LaMartina85

    LaMartina85 Threadstarter Android-Hilfe.de Mitglied

    bei beiden sagt er mir konnte nicht mit dem telefon verbunden werden:confused2::confused2::confused2:
     
  4. mkos, 20.04.2011 #4
    mkos

    mkos Neuer Benutzer

    Laut Handbuch ist standartmässig die 0000 gesetzt, aber funktioniert hat es bei mir auch nicht...
     
  5. LaMartina85, 20.04.2011 #5
    LaMartina85

    LaMartina85 Threadstarter Android-Hilfe.de Mitglied

    na is ja auch klasse:( mal wieder etwas was nicht geht:(
     
  6. PatSend, 20.04.2011 #6
    PatSend

    PatSend Android-Lexikon

    Schau mal unter Einstellungen -> Wireless -> Handy-Bildschirmeinstellungen, dort kannst du ein eigenes Passwort vergeben.
     
    LaMartina85 gefällt das.
  7. LaMartina85, 20.04.2011 #7
    LaMartina85

    LaMartina85 Threadstarter Android-Hilfe.de Mitglied

    kennwort ist zwar geändert aber klappt trotzdem nicht...schade
     
  8. stp402, 20.04.2011 #8
    stp402

    stp402 Fortgeschrittenes Mitglied

    Zuletzt bearbeitet: 20.04.2011
  9. bmo, 20.04.2011 #9
    bmo

    bmo Neuer Benutzer

    Geht bei mir einwandfrei...
     
  10. fred4910, 20.04.2011 #10
    fred4910

    fred4910 Junior Mitglied

    das kennwort ist 0000, probier auch mal ob USB-Debugging aktiviert ist. (Einstellungen, Anwendungen, Entwicklung)
     
  11. grisu63, 20.04.2011 #11
    grisu63

    grisu63 Android-Experte

    Geht bei mir auch einwandfrei!
     
  12. jandariko, 21.04.2011 #12
    jandariko

    jandariko Android-Hilfe.de Mitglied

    die suite muss auch abgeschaltet sein, prozesse überprüfen ;)
     
  13. gunslinger204, 21.04.2011 #13
    gunslinger204

    gunslinger204 Neuer Benutzer

    Hi, die gleiche Geschichte hatte ich auch erst bei mir. Ohne Passwortsetzen ging es nicht, direkt nach der Vergabe des On-Screen-Passworts ging's immer noch nicht. Bei mir hat ein Neustart des Handys und des Rechners Abhilfe geschaffen. Nun läuft's...:thumbsup:

    VG
     
  14. broiler442, 22.04.2011 #14
    broiler442

    broiler442 Android-Hilfe.de Mitglied

    Mal ne Frage zwischendurch: Wofür braucht man diese Funktion?
     
  15. MdN

    MdN Android-Experte

    Brauchen ist vielleicht das falsche Wort, aber es ist ein nettes Gimmick, wenn man sein Handy über den PC bedienen kann.
     
  16. LaMartina85, 22.04.2011 #16
    LaMartina85

    LaMartina85 Threadstarter Android-Hilfe.de Mitglied

    also habe jetzt alle tips bevolgt...aber klappt immernoch nicht
     
  17. stp402, 22.04.2011 #17
    stp402

    stp402 Fortgeschrittenes Mitglied

    Das hier klappt auch nicht ??
     
  18. LaMartina85, 22.04.2011 #18
    LaMartina85

    LaMartina85 Threadstarter Android-Hilfe.de Mitglied

    ich will mir doch nciht extra eine app laden wenn das eigentlich schon auf dem telefon drauf ist:( ich würde es nu einfach mal gerne nutzen aber weiß leider nicht warum es nicht klappt
     
  19. stp402, 22.04.2011 #19
    stp402

    stp402 Fortgeschrittenes Mitglied

    Die "MyPhoneExplorer Client"-App benötigst du für das Livebild nicht, nur das reine PC-Programm.
     
  20. MustangGT500, 22.04.2011 #20
    MustangGT500

    MustangGT500 Gesperrt

    ähm. mich irritiert etwas das du meinen avatar benutzt .oO den hab ich selbst erstellt und verwende ihn in meinen foren die ich betreue. wäre ganz nett zu fragen ob man den ava anderer leute benutzen darf mfg.

    ps: benutze es auch ab und an. mit der windows bildschirmlupe kann man das ganze auch auf vollbild bringen.