1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. mac_hasi, 29.12.2011 #1
    mac_hasi

    mac_hasi Threadstarter Neuer Benutzer

    Hallo Leute,
    also ich habe jetzt ca. 20 Foren durchforstert, damit ich die OpenVPN verbindung auf meinem Galaxy Tab 10.1 zum laufen bringe, aber es will einfach nicht funktionieren.

    Ich habe wie in diversen Anleitung beschrieben alles eingerichtet. Teilweise funktioniert es auch aber halt nur kurz.

    Wenn ich einen dauerhaften Ping an die Adresse des Tablets sende, kommen ca. 12 pinganfragen an dem Tablet an (genau nachdem ich mich verbunden habe). Danach schlägt jede Anfrage fehl (Tmeout).
    Nach ca. 20-30 weiteren Versuchen die Fehlschlagen funktioniert es wieder ca. 12 mal usw.

    Was mir noch aufgefallen ist, ist das bei meinem Tablet die ganze Zeit folgende Meldung in der Toolbar erscheint: zentrale.openvpn: Connected. (Alle paar Sekunden wird diese eingeblendet)
    Kann das sein, dass irgendeine Schleife hängen bleibt oder ist das normal so?

    Bitte helft mir, ich benötige diese Verbindung unbedingt, damit ich mich mit unserem Firmennetzwerk verbinden kann.

    Mein Tab: Samsung Galaxy Tab 10.1 mit Android 3.1 orginal Rom
     
Die Seite wird geladen...
Ähnliche Themen - OpenVPN mit dem Forum Datum
Galaxy Tab 10.1 nach Factroy Reset mit hieroglyphischer Sprache - wie ändern? Samsung Galaxy Tab 8.9 / 10.1 Forum 01.11.2016
Probleme mit SG Tab 10.1 GT P7500 ( extrem langsam ) Samsung Galaxy Tab 8.9 / 10.1 Forum 04.07.2016

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung galaxy tab 10.1 openvpn