1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. angryjack, 07.08.2011 #1
    angryjack

    angryjack Threadstarter Fortgeschrittenes Mitglied

    Moin,

    wo ich doch so begeistert von meinem neuen P500 bin, einen Wermutstropfen gibt es dennoch :sad:

    Zuhause habe ich das Ding nur im Wlan laufen, dennoch werden ständig kleine Datenmengen über das Mobilnetz verbraten. Weil ich nur ne 100MB Datenflat habe (reicht normalerweise für die paar Mails und ein bisschen Surfen), haut das schon ziemlich rein.

    An Apps habe ich kaum was draufgemacht und Push bei den Mailkonten abgeschaltet.

    Ich habe mal den Auszug vom Einzelverbindungsnachweis von gestern angehangen und da fehlen noch ein paar Zeilen, ist also noch nicht alles. Was kann ich da machen bzw. wie kann ich den Übeltäter identifizieren ?

    Wäre echt dankbar für eine Hilfestellung !

    Ich habe Froyo 2.2.2 drauf.

    EDIT: Ich habe jetzt mal die Hintergrunddaten abgeschaltet und Skype beendet. Kann es daran gelegen haben ?

    Gruß
    angryjack
     

    Anhänge:

    Zuletzt bearbeitet: 07.08.2011
  2. norbert, 07.08.2011 #2
    norbert

    norbert Ehrenmitglied

    Aus dem EVN kann man nichts erkennen...

    Es ist denkbar, daß dein Gerät zwischendurch kurz mal die Wlan-Verbindung verliert, und in dieser Zeit auf das mobile Netz ausweicht, ein anderer Grund würde mir jetzt nicht einfallen.

    Aber verhindern ist einfach: wenn du daheim bist, einfach das mobile Netzwerk ausschalten.

    Im Bild das 2. Symbol von rechts (in rosa)
    [​IMG]
     
    angryjack gefällt das.
  3. angryjack, 07.08.2011 #3
    angryjack

    angryjack Threadstarter Fortgeschrittenes Mitglied

    Hallo,

    Sieht bei mir zwar ein wenig anders aus, aber vielen Dank für den Tipp ! :thumbsup:

    Gruß
    angryjack