1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Heischen, 22.04.2012 #1
    Heischen

    Heischen Threadstarter Neuer Benutzer

    Hallo!
    Habe ein Samsung Galaxy Ace Komplettpaket von Tchibo. Beim ersten Hochfahren habe ich mich nicht registriert, weil ich den Vertrag noch nicht aktivieren wollte. Jetzt würde ich gern, aber ich werde nicht nach der PIN gefragt, so dass ich auch nicht telefonieren etc. kann. Habe das Handy schon rebootet, PIN-Abfrage kommt aber nicht. Gibt es noch einen Weg? Die SIM-Karte ist i.O., habe ich getestet. Danke!
     
  2. Frigo2010, 22.04.2012 #2
    Frigo2010

    Frigo2010 Android-Lexikon

    Du wirst das ACE im Flugmodus haben, den musst du abschalten!

    Die AUS Taste lange halten und den Flumodus abschalten!
     
  3. Heischen, 22.04.2012 #3
    Heischen

    Heischen Threadstarter Neuer Benutzer

    Nein, funktioniert leider nicht... Das Handy erkennt einfach die Karte nicht. :sad:
     
  4. red-orb, 22.04.2012 #4
    red-orb

    red-orb Android-Ikone

    schalte mal dein Handy aus nimm die sim raus starte es nochmal neu.
    dann schalte es wieder aus steck die sim wieder ins Telefon und schalte es ein.
    So hatte ich das bei ner Bekannten von mir gelöst
    Es kann aber auch sein dass du gar keinen Pin eingeben musst bei der Karte oder musstest du das beim ersten mal machen
     
  5. Heischen, 22.04.2012 #5
    Heischen

    Heischen Threadstarter Neuer Benutzer

    Nein, geht nicht. Ich hätte beim ersten Mal etwas eingeben sollen, habe es aber übersprungen und jetzt kann ich die PIN nicht mehr eingeben und nichts mehr mit dem Handy machen... :sad:
     
  6. likeaboss, 24.04.2012 #6
    likeaboss

    likeaboss Neuer Benutzer

    Und wenn du die PIN auf einem anderen Handy/Smartphone eingibst und dann nochmal die SIM Karte ins Ace einlegst?
     
  7. Heischen, 25.04.2012 #7
    Heischen

    Heischen Threadstarter Neuer Benutzer

    Hab ich schon gemacht. Im anderen Handy wird die PIN abgefragt, im ACE wieder nicht.
     
  8. red-orb, 25.04.2012 #8
    red-orb

    red-orb Android-Ikone

    schau mal unter Einstellungen-->Standort&Sicherheit-->Sim-Sperre-einrichten

    und schau dort mal nach ob ein Hacken bei SIM-Karte sperren gesetzt ist.
    Wenn der nicht gesetzt ist fragt das Telefon nicht nach und nutzt die SIM ohne Pin
     
  9. Heischen, 25.04.2012 #9
    Heischen

    Heischen Threadstarter Neuer Benutzer

    Danke, habe ich schon versucht. Ich sehe den Befehl zwar, kann ihn aber nicht bedienen (ist grau unterlegt).
     
  10. red-orb, 25.04.2012 #10
    red-orb

    red-orb Android-Ikone

    dann stell doch in dem Handy bei dem die Pinabfrage geht den Pin ab und pack die Karte zurück in ACE.
    Oder versuche mal einen Factory Reset
     
    Zuletzt bearbeitet: 25.04.2012
  11. triumph61, 28.04.2012 #11
    triumph61

    triumph61 Android-Ikone

    Interessant, ich habe sowas mit einer D1 Xtra Karte.
    Nagelneues freies Gerät mit neuer Xtra Karte.
    Eine andere Karte funktioniert im Handy. Die Xtra Karte ebenfalls im anderen normalen Gerät.
    Es sieht so aus als wenn die Kartengeneration mit einem Smartphone probleme hat. Der eigentlich Chip ist auch wesentlich kleiner, vergleichbar mit einer Microsim.
     

Users found this page by searching for:

  1. pin wird nicht abgefragt

    ,
  2. samsung galaxy s6 fragt nicht nach pin

    ,
  3. samsung galaxy ace keine pin abfrage

    ,
  4. samsung s6 fragt nicht nach pin,
  5. samsung ace 2 abfrage pin,
  6. pin qird nicht ,
  7. android pin wird nicht abgefragt,
  8. samsung j5 fragt nicht nach pin code,
  9. Mein handy fragt kein pin mehr,
  10. smartphone fragt nicht nach pin,
  11. Beim Anklicken von apps wird eine Pin abgefragt,
  12. sim karte fragt nicht nach pin,
  13. sim pin s7 wird nicht abgefragt,
  14. beim handy hochfahren wird keine pin abfrage angezeigt,
  15. galaxy s6 simkarte pin wird nicht abgefragt
Du betrachtest das Thema "PIN wird nicht abgefragt" im Forum "Samsung Galaxy Ace (S5830) Forum",