1. thomas-xx, 03.03.2012 #1
    thomas-xx

    thomas-xx Threadstarter Neuer Benutzer

    Hallo,

    ich richte gerade mein Samsung ein und lege meine Kontakte an.
    Leider fehlt bei den Telefonnummern das Feld "Privat" und muss alternativ immer "Andere" angeben.

    "Arbeit", "Mobil", "Fax Privat" sind da, jedoch "Privat" fehlt.

    Gibt es da einen Kniff, diesen Eintrag zu ergänzen??

    Danke!!!!!
     
  2. YesMan2, 03.03.2012 #2
    YesMan2

    YesMan2 Erfahrener Benutzer

    Bei der Einrichtung "Homepage" an Stelle des fehlenden "privat" auswählen. In der Kontaktinfo steht dann "zuhause" (ist wirklich so geschrieben).
     
  3. thomas-xx, 03.03.2012 #3
    thomas-xx

    thomas-xx Threadstarter Neuer Benutzer

    hey, ist ja irre, das geht tatsächlich, danke dir!!!!!:w00t00:

    grüße nach owl, war vor 2 wochen erst in bi.
     
  4. YesMan2, 03.03.2012 #4
    YesMan2

    YesMan2 Erfahrener Benutzer

    Ich arbeite in Heepen, ist ein Vorort von Bi, wohne aber ca. 35km nord-östlich.

    Ein Klick auf "Danke" wird auch immer gerne genommen.:)
     
    thomas-xx gefällt das.
Du betrachtest das Thema ""Privat" fehlt als Telefonnummer-Option" im Forum "Samsung Galaxy W (I8150) Forum",