1. Sequence0, 26.05.2011 #1
    Sequence0

    Sequence0 Threadstarter Neuer Benutzer

    Hallo Leute!

    Ich habe gestern mit meinem S2 ein ca. 45-minütiges Video aufgenommen (720p). Jedoch lässt sich das besagte Video nicht am PC öffnen. Habe es schon mit VLC Player, Windows Media Player, QuickTime, etc. versucht, aber es lässt sich einfach nicht öffnen. Am Handy hingegen kann ich es jedoch ohne Probleme abspielen :winki:. Bei allen anderen Videos funktioniert die Wiedergabe am PC jedoch ohne Probleme. (gleiche Einstellung)

    Einfach ein neues Video mit dem standardmäßigen VideoEditor zu erstellen habe ich schon versucht, allerdings taucht das Video hier merkwürdigerweise nicht in der Auswahl auf.

    Gibt es eine Möglichkeit (App, etc.) das Video direkt an den PC zu streamen, sodass ich es einfach mit einer Software aufnehmen kann? Oder wisst ihr vielleicht einen besseren Weg?

    Ich danke schonmal im Voraus!
     
Die Seite wird geladen...
Similar Threads - Problem beim Abspielen Forum Datum
Spotify Widget "Problem" Foto und Multimedia 13.05.2017
Camera2-API Probleme mit 4.0.2 Foto und Multimedia 21.01.2017
Kamera Fokus-Problem Foto und Multimedia 02.12.2016
Upgrade auf Marshmallow 6.0 - Problem Napster - SD Karte Foto und Multimedia 17.10.2016
EasyLapse von Bravetechnology Problem Foto und Multimedia 24.08.2016
Poweramp probleme .m4a Foto und Multimedia 09.08.2016
Problem mit Soundhound ∞ Foto und Multimedia 31.05.2016
OpenCamera und ABetterCamera: Startton beim Videofilmen deaktivieren? Foto und Multimedia 11.03.2017
Sony Xperia Z3 Compact - mp3-Tags gehen beim Kopieren auf SD-Karte verloren Foto und Multimedia 15.10.2016
Audible schaltet sich ab beim Galaxy S5 Mini Foto und Multimedia 31.07.2016