1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Chris161137, 21.10.2010 #1
    Chris161137

    Chris161137 Threadstarter Neuer Benutzer

    Hallo leutz.

    Hab da ein problem. Indem ich keine beschreibung im internet gefunden habe und ich ein gebrandetes Galaxy s von T-mobile habe, habe ich es trotzdem geflasht weil mir die fehler von 2.1 so auf den keks gegangen sind. jetzt komme ich nur in den downloadmodus und wenn ich es normal starte kommt die schöne vorschau von samsung und dan blackscreen. Gibt es da noch eine möglichkeit eine original FW oder Custom FW rauf zu laden? oder kann ich das handy jetzt bei ebay um 10 euro verschleudern?

    Danke in Voraus
     
  2. philippsp, 21.10.2010 #2
    philippsp

    philippsp Android-Lexikon

    Wipe-Factory Reset machen

    dann passt alles wieder :D

    Zu dem kommst du wenn du Vol Up Home und Ein/Aus drückst.
     
    Zuletzt bearbeitet: 21.10.2010
  3. Chris161137, 21.10.2010 #3
    Chris161137

    Chris161137 Threadstarter Neuer Benutzer

    danke für die schnelle info. ist aber noch immer wie vorher. welches rom würdest du mir empfehlen was ich drauf machen soll.
     
  4. DrMole, 21.10.2010 #4
    DrMole

    DrMole Android-Ikone

    nochmal flashen mit JPM oder JP6
    gruß
     
  5. Randall Flagg, 21.10.2010 #5
    Randall Flagg

    Randall Flagg Ehrenmitglied

    JPM!!!Wenn Die Akkulaufzeit nicht soooo wichtig sind noch lagfix..und die.Karre rennt..
     
Du betrachtest das Thema "Problem beim flashen" im Forum "Samsung Galaxy S (I9000) Forum",