1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. guentherfb, 01.07.2011 #1
    guentherfb

    guentherfb Threadstarter Junior Mitglied

    Hallo, hab in der Sufu nichts gefunden.
    War gestern dabei mir einige Wetter-App/Widget´s zu installieren. Zwei habe ich einmal ausprobiert. Diese aber über Einstellungen/Andwendungen wieder deinstalliert.
    Nun steht auf dem Desktop zwei schwarze Rahmen in dem steht jeweils "Problem beim Laden des Widgets".
    Hab 2.2-20110503 drauf. Wie bekomme ich diese Rahmen wieder weg?
    Ich habs doch schließlich richtig deinstalliert
     
  2. steeven, 01.07.2011 #2
    steeven

    steeven Android-Lexikon

    Aber die Platzhalter sind noch da. Jetzt kommt's auf deinen Launcher an. Halte die Rahmen gedrückt und zieh sie auf den Papierkorb oder wähle im Kontextmenü entfernen.
    Gruß
     
  3. guentherfb, 01.07.2011 #3
    guentherfb

    guentherfb Threadstarter Junior Mitglied

    Hi, danke. Wieso bin ich nicht auf so etwas einfaches gekommen?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche Widget... Uhr, Wetter, Bilder und Musik Widget in einem Android Allgemein 02.06.2017
Zu wenig Speicher beim Update auf Android 7 Android Allgemein 29.05.2017
Bluetooth Problem, Intercom Motorrad Android Allgemein 05.05.2017
Android 2.3.3 Apps laden ohne Appstore ? Android Allgemein 03.05.2017
Wie kann ich den Namen eines Widgets herausbekommen? Android Allgemein 14.04.2017
Remonte-Ansteuerung eines Widgets Android Allgemein 13.04.2017
Launcher 3 beendet sich immer. Android Allgemein 04.04.2017
Automatische Zeitansage deaktivieren Android Allgemein 01.04.2017
Tablett display abschaltung deaktivieren beim überkopf lesen Android Allgemein 29.03.2017
Launcher Problem Android Allgemein 26.02.2017

Users found this page by searching for:

  1. wetter com probleme beim laden des widgets

    ,
  2. problem beim laden des widgets wetter

    ,
  3. Problem beim Laden des Widgets

    ,
  4. probleme beim laden der widgets
Du betrachtest das Thema "Problem beim Laden des Widgets" im Forum "Android Allgemein",