1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. p21121970, 04.05.2011 #1
    p21121970

    p21121970 Threadstarter Erfahrener Benutzer

    Hallo, ich verwende den Lajncher pro. Soweit klappt alls prima, nur mit der unteren Leiste, habe ich probleme. Die Anwendungen, die ich mit den Buttens verknűpfe werden nicht gespeichrt. Der launcher "vergisst" immer die Belegung. Zuerst geht es, nach riner gewissen. zeit, passt aber die Verknűpfung nicht mehr. Was stimmt da nicht?

    Sent from my GT-I9000 using Tapatalk
     
  2. TheBigX, 04.05.2011 #2
    TheBigX

    TheBigX Fortgeschrittenes Mitglied

    Welche Firmware hast du drauf?

    Gesendet mit der Android-Hilfe.de-App
     
  3. p21121970, 04.05.2011 #3
    p21121970

    p21121970 Threadstarter Erfahrener Benutzer

    Die 2. 2. 1

    Sent from my GT-I9000 using Tapatalk
     
  4. neroteddyhexe, 04.05.2011 #4
    neroteddyhexe

    neroteddyhexe Android-Hilfe.de Mitglied

    Ich habe den Effekt zumindest teilweise auch:

    1. Dock - rechts außen
    - füge ich da ein SwipeGesture und ein Icon ein bleibt das Gesture erhalten, aber das Icon (Custom) verschwindet nach einer Weile
    - füge ich allerdings eine Application und ein Icon (Custom) ein bleibt alles

    Alle anderen Plätze und Docks funktionieren problemlos. Ich habe jetzt umsortiert und das war´s für mich.
     
  5. p21121970, 04.05.2011 #5
    p21121970

    p21121970 Threadstarter Erfahrener Benutzer

    Bei mir gehen nur die fűr tel und Kontakte. Alles was ich mit Anwendungen belege wird nicht gespeichert. Schade, so bringts mir nichts...Also ikons bleiben bei mir, sie sind nur mit nichts mehr verknűpft.

    Sent from my GT-I9000 using Tapatalk
     
  6. neroteddyhexe, 04.05.2011 #6
    neroteddyhexe

    neroteddyhexe Android-Hilfe.de Mitglied

    Sind das evt. Apps die Du auf die externe SD (App2SD) verschoben hast?
     
  7. p21121970, 04.05.2011 #7
    p21121970

    p21121970 Threadstarter Erfahrener Benutzer

    Möglich, ich hab alle apps, bei denen es mőglich war auf die externe sd verschoben.

    Sent from my GT-I9000 using Tapatalk
     
  8. casakorte, 04.05.2011 #8
    casakorte

    casakorte Android-Lexikon

    hmmm...ich habe auch den Launcher pro bzw. pro plus und ich habe keinerlei Probleme damit...alles läuft unter Froyo 2.2 bestens...:huh:
    Vielleicht liegt es am Verschieben auf die ext. SD Karte...?!
     
  9. drigg0r, 04.05.2011 #9
    drigg0r

    drigg0r Android-Lexikon

    Läuft auch alles Probleme. Die Frage am besten aber im Launcher Pro Thread nochmal stellen. Findest du unter Android Apps
    Ein Mod wird deinen Thread dort auch hinverschieben ;)
     
  10. presseonkel, 04.05.2011 #10
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    richtig...:)
     
  11. neroteddyhexe, 04.05.2011 #11
    neroteddyhexe

    neroteddyhexe Android-Hilfe.de Mitglied

    Könnte daran liegen. Ich hatte das auch gemacht und ganz schnell wieder geändert, die meisten Widgets funktionieren nicht oder nicht richtig, undefinierbare Abstürze von Apps, teilweise langsamer und bei einem SGS mit dem riesigen internen Speicher auch nicht notwendig.

    Probier´s mal aus mit Apps die nicht verschoben sind!
     
  12. p21121970, 04.05.2011 #12
    p21121970

    p21121970 Threadstarter Erfahrener Benutzer

    Danke für die Antworten !Ich hab jetzt mal Launcher Pro deinstalliert und dann wieder neu installiert.Im Moment geht alles, hoffentlich bleibt es so :O)

    Es ging auch mit Apps auf dem Telefon nicht z.B. Whatsapp.

    edit, Schock, es geht wieder nicht mehr und ich hatte gerade alles neu gestaltet ...:O(
     
  13. p21121970, 04.05.2011 #13
    p21121970

    p21121970 Threadstarter Erfahrener Benutzer

    So, jetzt hab ich mal eine alte Version installiert...hoffentlich gehts nun :O)
     
  14. Insomaniac, 04.05.2011 #14
    Insomaniac

    Insomaniac Junior Mitglied

    Hatte ein ähnliches Problem mit Apps, die auf der SD-Karte lagen. Eigentlich ausschließlich nach einem Neustart des Handys. Dauert dann meist einen Moment bis die Karte komplett ausgelesen ist und dann funktioniert alles
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche Launcher mit "synchronisierten" Ordnern Launcher Freitag um 20:09 Uhr
Pixel Launcher ohne Root Launcher 13.06.2017
Launcher für mein Galaxy S7? Launcher 13.06.2017
Galaxy S7 inkompatibel mit Asus Zen Launcher Launcher 24.05.2017
Computer Pro Launcher Launcher 20.05.2017
iTop Launcher DeInstallationsProblem Launcher 20.05.2017
Pixel Launcher beim Öffnen+3 zeigt keine feeds Launcher 16.04.2017
Suche launcher der die einstellungsübersicht überschreibt Launcher 03.03.2017
Das Ende des Google Now Launchers Launcher 04.02.2017
Peek Launcher: Perfekt für Minimalisten Launcher 30.01.2017
Du betrachtest das Thema "Problem mit Launcher pro" im Forum "Launcher",