1. Stefan87, 16.02.2011 #1
    Stefan87

    Stefan87 Threadstarter Neuer Benutzer

    Hallo ich habe zwei Probleme:

    ich suche jetzt schon seit Tagen verzweifelt eine Möglichkeit bei meinem Archos 101 der mit meinem LCD TV verbunden ist nach untern zu scrollen. Aufgefallen ist mir das als ich über den Archos ,der per WLAN mit einer NAS verbunden ist, Filme von dort streamen möchte dort sehe ich jedoch nur die ersten 5 Ordner.
    Habe es bereits mit einer Maus versucht aber dort geht das Scrollrad auch nicht.

    Das zweite Problem ist, das ich Filme nicht mit dem Archos 101 von der NAS auf den Archos kopieren kann es kommt immer die Meldung Kopieren nicht erfolgreich.

    Kennt jemand diese Probleme oder hat sogar ne Lösung?

    Gruß Stefan
     
  2. hhsoullover, 16.02.2011 #2
    hhsoullover

    hhsoullover Android-Hilfe.de Mitglied

    Ja, ich kenne und habe beide Probleme auch und auch keine Lösung.
    Allerdings klappt es bei mir mit der Maus.
    Und die Filme kopiere ich dann per Usb auf das Archos.
     
  3. Stefan87, 16.02.2011 #3
    Stefan87

    Stefan87 Threadstarter Neuer Benutzer

    Wie funktioniert es bei dir per Maus? Mit dem Scrollrad? Oder mit irgendeinem Trick?

    Gruß
     
  4. Flix123, 16.02.2011 #4
    Flix123

    Flix123 Android-Lexikon

    Ich kann nur sagen, dass man zum Scrollen am linken Bildschirmrand nach unten "scrollen" muss, damit es geht. So markiert man dann die Dateien und geht immer weiter nach unten.
     
  5. Stefan87, 16.02.2011 #5
    Stefan87

    Stefan87 Threadstarter Neuer Benutzer

    @Flix123 geh ich richtig in der Annahme das du mit "nach unten scrollen" das scrollen mit einer Maus und dem Scrollrad meinst?
     
  6. FZelle, 17.02.2011 #6
    FZelle

    FZelle Android-Lexikon

    Solltest du mal die Anleitung zum Archos durchlesen wird dir ein Abschnitt zum TV Modus auffallen.

    Dort steht drin das zum scrollen der untere und der Linke rand benutzt wird, ähnlich wie bei einem Touchpad für Notebooks.
     
  7. Stefan87, 17.02.2011 #7
    Stefan87

    Stefan87 Threadstarter Neuer Benutzer

    Ja das habe ich schon gelesen aber bei mir will das einfach nicht klappen. Ich glaube ich setzte das Gerät mal neu auf!
     
Die Seite wird geladen...
Similar Threads Forum Datum
Enter-Taste der Funktastatur hat keine Funktion [Z69 TV Box] Android Boxen (Full Android) Allgemein Donnerstag um 00:51 Uhr
Problem mit Fotos LG G4 (H815) Forum Donnerstag um 18:31 Uhr
Fulmics ROM 7.5 Custom-ROMs für LG G3 Donnerstag um 21:30 Uhr
Problem mit Swift 1 Wileyfox Swift Forum Freitag um 10:55 Uhr
Problem bei Reparatur des Moto G2 Motorola Moto G (LTE) (2. Generation) Forum Freitag um 18:55 Uhr
SM T800 an TV anschließen Samsung Galaxy Tab S (T700/T705/T800/T805) Forum Samstag um 22:00 Uhr
Custom Recovery lässt sich nicht unabhängig installieren Allgemeines zum Custom-Recovery Sonntag um 00:22 Uhr
S3 Neo Kamera Problem Samsung Galaxy S3 Neo (I9301) Forum Sonntag um 18:39 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Gestern um 19:59 Uhr