1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. axised, 12.10.2011 #1
    axised

    axised Threadstarter Neuer Benutzer

    Heyho community -

    Ich hab seit cirka einer woche ein Problem und werde dessen nicht herr.

    Ich kann mit der Youtube app ohne probleme playlists anderer nutzer abspielen.
    Versuche ich jedoch eine meiner playlists (mit dem account mit dem ich mich eingelogt habe) anzusehn kommt jediglich der hinweis "Es gab ein Problem mit ihrer Datenverbindung".

    Ich dachte mir - >ha ich bin fuchsig, deinstallieren wir einfach mal die updates< ... Erfolglos. Das problem bleibt bestehen mit dem Hinweis "Es gab ein Problem mit dem Netzwerk [500]"


    Bislang muss ich mich mit dem Problem geschlagen geben, dass ich meine eigenen Playlists nichtmehr anschaun kann. Alle anderen Funktionen funktionieren jedoch.

    PS: Ich besitze ein HTC Desire HD.


    Würde mich sehr um Hilfe freuen ;)

    lg
     
Die Seite wird geladen...
Ähnliche Themen - Problem mit Youtube Forum Datum
Camera2-API Probleme mit 4.0.2 Foto und Multimedia 21.01.2017
Problem mit Soundhound ∞ Foto und Multimedia 31.05.2016
Spotify Widget "Problem" Foto und Multimedia 13.05.2017
Kamera Fokus-Problem Foto und Multimedia 02.12.2016
Upgrade auf Marshmallow 6.0 - Problem Napster - SD Karte Foto und Multimedia 17.10.2016
EasyLapse von Bravetechnology Problem Foto und Multimedia 24.08.2016
Poweramp probleme .m4a Foto und Multimedia 09.08.2016
ISO Filme mit Menü abspielen unter Android Foto und Multimedia 24.04.2017
Mit "pinch to zoom" vergrößertes Foto wird sofort verkleinert Foto und Multimedia 23.04.2017
Suche: Album mit FireTV und ChromeCast/Google Cast/Home support? Foto und Multimedia 19.04.2017