1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. ThomHamann, 19.05.2011 #1
    ThomHamann

    ThomHamann Threadstarter Neuer Benutzer

    Hallo,
    ich habe folgendes Problem. Ich hab mir im Android shop AVG Pro heruntergeladen. Die kostenlose Version hatte ich schon installiert. Während der Installation kam die Meldung "Kein Platz", lief aber alles weiter. Nach Beendigung kam folgende Meldung
    "Die Anwendung Startseite (Prozess com.sec.android.app.twlauncher) wurde unerwartet angehalten. Versuchen Sie es erneut. Beenden erzwingen"
    Leider kommt diese Meldung immer wieder und das Handy läßt sich nun nicht mehr starten (kein Startbildschirm erscheint mehr.
    Wer kann mir helfen?
     
  2. backylasek, 19.05.2011 #2
    backylasek

    backylasek Android-Guru

    dann bleibt dir wohl nix mehr übrig als in den recovery modus (homebutton+einschaltknopf) zu gehen und einen factory reset durchzuführen.....alle einstellungen und apps gehen verloren. dann musst du dein phone neu einrichten.....akku aber bitte fast voll aufladen....
     
    ThomHamann gefällt das.
  3. Janina149, 12.07.2011 #3
    Janina149

    Janina149 Neuer Benutzer

    Hallo,
    ich habe das oben beschriebene Problem seit gestern abend..leider funktioniert der Tipp "homebutton+einschaltknopf" bei mir nicht..es öffnet sich dann entweder der Taskmanager oder das Auswahlfenster für Ausschalten, Flugzeugmodus, Stummmodus oder Datennetzmodus.

    Auch in die Einstellungen komme ich nicht rein! Bitte helft mir!!!!

    Danke im Vorraus Janina149
     
  4. L30nh4rt, 12.07.2011 #4
    L30nh4rt

    L30nh4rt Android-Lexikon

    du musst es komplett ausschalten und dann mit "homebutton+einschaltknopf" einschalten.

    Damit gelangst du in den recovery modus
     
  5. backylasek, 12.07.2011 #5
    backylasek

    backylasek Android-Guru


    jo und dann nen factory reset machen...
     
  6. Janina149, 13.07.2011 #6
    Janina149

    Janina149 Neuer Benutzer

    Nachdem ich gefühlte 1 Mio. Mal versucht hatte, irgendwie in die Einstellungen zu kommen, hatte ichs dann irgendwann geschafft und konnte es zurücksetzen..=) Jetzt funktioniert es wieder einwandfrei (hoffentlich bleibts auch dabei :p )

    Achso beim einschalten hätte ich das mit dem einschaltknopf+homebutten machen müssen..ups^^ das hatte ich wohl falsch verstanden hehe...aber danke trotzdem!!!!
    Falls mein Handy nochmal dieses Problem ausweisen sollte, weiß ich ja jetzt wies geht :)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Whatsapp mit Google Samsung Galaxy Ace (S5830) Forum 01.09.2016
Galaxy Ace nutzlos?! Samsung Galaxy Ace (S5830) Forum 13.07.2016
Du betrachtest das Thema "Problem samsung Galaxy Ace bei Start" im Forum "Samsung Galaxy Ace (S5830) Forum",