1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Rauul, 27.07.2012 #1
    Rauul

    Rauul Threadstarter Neuer Benutzer

    Hallo Leute,

    das ist mein erstes Thema, welches ich erstelle und ich bin derzeit total verwirrt, sauer und traurig. Sorry wenn ich das falsch veröffentlicht habe aber ich bin total auf mein handy angewiesen ... :cursing:

    Mein Problem: Ich hab ein Galaxy S Plus, was ich auf android 4.0 flashen wollte. hab alles mit odin multi downloader gemacht und ich hab mich an einer Anleitung gehalten auf Youtube. ( wollte mir cynogen9mod drauf machen ) Alles hat geklappt, bis mein SGS+ neu gestartet hat und ich dann im recovery modus war. ( Oben steht i.was mit 5.05. .... ) Danach hab ich versucht es aus und dann wieder an zumachen aber alles ist erfolgslos.

    Deswegen bitte ich dringend um eine Antwort... Ich möchte mein Handy wieder funktionstüchtig haben .

    Danke im Voraus, ich bin wirklich froh das es sowelche Foren gibt .

    Gruss Raul
     
    Zuletzt bearbeitet: 27.07.2012
  2. Galaxy User, 21.08.2012 #2
    Galaxy User

    Galaxy User Fortgeschrittenes Mitglied

    Mit welchem Recovery hast du es gemacht ? Cwm 6 ?

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App
     
  3. Handymeister, 21.08.2012 #3
    Handymeister

    Handymeister Foren-Manager Mitarbeiter Foren-Manager

    Hallo,

    ich habe das Thema mal ins Geräteforum verschoben.

    Viele Grüße
    Handymeister
     
  4. Th3 Witch3r, 21.08.2012 #4
    Th3 Witch3r

    Th3 Witch3r Android-Lexikon

    Schau doch mal Bitte auf das Datum des Posts, zu diesem Datum hat es CWM6 glaub ich noch nicht mal gegeben:rolleyes:
     
  5. DerGalaxyMann, 21.08.2012 #5
    DerGalaxyMann

    DerGalaxyMann Gast

    Habt ihr schon gemerkt das immer der Herr Galaxy User die alten Threads ausgräbt?

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App