1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. exkcir, 26.05.2012 #1
    exkcir

    exkcir Threadstarter Android-Hilfe.de Mitglied

    Ich habe letztens mit dem App Inventor angefangen und wollte mir eine TinyDB erstellen.
    Ich habe mich genau an die Anleitung von hier gehalten:
    Creating a Custom TinyWebDB Web Service - AppInventor.org: Democratizing App Building

    Jedoch bekomme ich beim Uploaden immer folgende Fehlermeldung:
    Bad configuration: Could not locate C:\Users\exkcir\Downloads\appengine-j
    ava-sdk-1.6.6(1)\appengine-java-sdk-1.6.6\bin\mytinywebdb\WEB-INF\appengine-web.
    xml
    Caused by: mytinywebdb\WEB-INF\appengine-web.xml (Das System kann den angegebe
    nen Pfad nicht finden)



    Weiß jemand was ich tun muss damit es geht?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
[ERLEDIGT] Kleine Probleme mit einer App Android App Entwicklung 14.06.2017
[OFFEN] Probleme mit Action Floating Button Android App Entwicklung 27.05.2017
[OFFEN] WebView Probleme Android App Entwicklung 19.05.2017
[ERLEDIGT] Probleme mit Wear Modul Android App Entwicklung 01.05.2017
[OFFEN] Probleme mit SearchView in ArrayAdapter Android App Entwicklung 28.04.2017
[OFFEN] Google-Spracherkennung funktioniert nicht im Tablayout Android App Entwicklung 20.04.2017
[ERLEDIGT] Signierte APK hochladen (Google Play) Android App Entwicklung 03.04.2017
Probleme beim Encoding einer Textdatei von Windows Android App Entwicklung 25.01.2017
Probleme mit NFC File Transfer Android App Entwicklung 21.01.2017
Layout-Probleme auf verschiedenen Geräten Android App Entwicklung 19.01.2017
Du betrachtest das Thema "Probleme mit Google Appengine :(" im Forum "Android App Entwicklung",