1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Sensei1978, 19.07.2012 #1
    Sensei1978

    Sensei1978 Threadstarter Android-Experte

    Bei allen Fotos auf denen ich mich getaggt habe ("ICH") verliert das S3 nach jedem Einschalten den Tag. Alle anderen Personen bleiben auf allen Fotos getaggt. Nur das ICH muß ich immer wieder neu Taggen. Ich habe die FWV: XXBLFB. Vielleicht könnt Ihr mir weiterhelfen. Liegt es an der FW oder muß ich noch was Einstellen?
     
  2. Sensei1978, 22.07.2012 #2
    Sensei1978

    Sensei1978 Threadstarter Android-Experte

    Kann mir denn niemand helfen?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Samsung Galaxy S3 Powerbutton Problem Samsung Galaxy S3 (I9300) Forum 01.05.2017
Problem mit der neuen Echtzeit-Funktion "Standort teilen" Samsung Galaxy S3 (I9300) Forum 28.04.2017
Karten und GPS über ApeMap ?? Funktioniert das am Samsung S3 ...? Samsung Galaxy S3 (I9300) Forum 11.03.2017
ständiger reboot Samsung Galaxy S3 (I9300) Forum 10.03.2017
Umfang des Samsung Galaxy S3 pebbleblue gesucht??... Samsung Galaxy S3 (I9300) Forum 02.03.2017
Samsung Galaxy S3 - Oberfläche angehalten Samsung Galaxy S3 (I9300) Forum 22.01.2017
S3 stürzt ab (hauptsächlich während USB Verbindung) Samsung Galaxy S3 (I9300) Forum 19.01.2017
SIM Karte wird nicht mehr erkannt Samsung Galaxy S3 (I9300) Forum 14.01.2017
Daten sichern (S3) vor zurücksetzen auf Werkeinstellungen Samsung Galaxy S3 (I9300) Forum 07.01.2017
S3 beendet Gespräch genau nach 2:01 Minuten [GELÖST] Samsung Galaxy S3 (I9300) Forum 21.11.2016
Du betrachtest das Thema "S3 verliert immer meine ICH-Tags nach Einschalten" im Forum "Samsung Galaxy S3 (I9300) Forum",