Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hums123, 28.09.2011 #1
    hums123

    hums123 Threadstarter Android-Hilfe.de Mitglied

    Hallo, ich habe jetzt seit zwei tagen seit dem ich das update drauf habe mein android OS bei 50% und im stromsparmodus etwa 40%. Vor dem update war noch alles ok aber jetzt hält der accu im standby 1 tag. Selbst wenn ich das Internet ausschalte und alle syncs aus verändert sich nichts am stromverbrauch.
     
  2. presseonkel, 28.09.2011 #2
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    Moin,
    entweder im Akku Thread oder im Update Thread posten.
    Deswegen braucht es keinen neuen Thread.
     
Die Seite wird geladen...
Similar Threads Forum Datum
Huawei MediaPed M3/LTE hoher Akkuverbrauch im Standby... Huawei Allgemein 21.05.2017
neu Firmware EVA-L19C185B388 - seit 18.05.2017 Original-Firmwares für Huawei P9 22.05.2017
Track-Aufzeichnung - Höhenmeter werden nicht angezeigt? Osmand 23.05.2017
Thor WLAN - seit 7.0 immer wieder Abbrüche / Meldung SIM-Processor/ Play-Dienste kaputt? Vernee Thor / Thor E Forum Freitag um 12:13 Uhr
Schlechter bis kein Empfang mehr seit Update Samsung Allgemein Freitag um 16:42 Uhr
Nimmt keinen Strom über USB über 50 Grad Doogee X5 Max Pro Forum Freitag um 19:02 Uhr
Seit letztem Update VoLTE weg? Huawei P10 Plus Forum Samstag um 18:51 Uhr
K-9 hoher Datenverbrauch K9 / K-@ Mail / Kaiten Mail Gestern um 17:49 Uhr
Seit Android 7 bucht sich S6 nicht mehr automatisch ins Datennetz ein Android 7.x (Nougat) Heute um 05:55 Uhr
Apps werden seit Android 7 Update öfters geschlossen... Root / Custom-ROMs / Modding für Samsung Galaxy S6 (Edge) Heute um 09:45 Uhr
Status des Themas:
Es sind keine weiteren Antworten möglich.