1. Slaaam, 07.02.2012 #1
    Slaaam

    Slaaam Threadstarter Android-Hilfe.de Mitglied

    ja oben stehts schon.
    jab das prob mit dem standart launcher und mit allen anderen.
    benutze cyanogenmod 7.
    danke im vorraus für die hilfe.
    greez ;D

    Gesendet von meinem U8650 mit Tapatalk
     
  2. Melkor, 07.02.2012 #2
    Melkor

    Melkor Super-Moderator Mitarbeiter

    Zu wenig RAM würde ich mal behaupten. HAst du viel installiert?
     
  3. Slaaam, 07.02.2012 #3
    Slaaam

    Slaaam Threadstarter Android-Hilfe.de Mitglied

    mit system apps ca. 40

    Gesendet von meinem U8650 mit Tapatalk
     
  4. Melkor, 07.02.2012 #4
    Melkor

    Melkor Super-Moderator Mitarbeiter

    Da ist sicher was im RAM drin, was blockiert. Neustart hast sicher schon mal gemacht?
     
  5. Slaaam, 07.02.2012 #5
    Slaaam

    Slaaam Threadstarter Android-Hilfe.de Mitglied

    das problem hab ich schon länger...
    damit hab ich schon mehrere reboots usw. gehabt.
    naja hab mal alle nicht benutzte apps deinstalliert.
    ich schau dann mal

    Gesendet von meinem U8650 mit Tapatalk
     
  6. Melkor, 07.02.2012 #6
    Melkor

    Melkor Super-Moderator Mitarbeiter

    Mhh, ich würde ein komplett Backup machen (per Nandroid oder Titanium Backup) und dann das Gerät komplett zurücksetzen.
    Ansonsten aktuelle CM Version isntallieren...
     
  7. Slaaam, 07.02.2012 #7
    Slaaam

    Slaaam Threadstarter Android-Hilfe.de Mitglied

    kann ich heite abend mal versuchen.
    aber soweit ich weiss gibt es kein neues rom der klasse cyanogenmod von benru...

    Gesendet von meinem U8650 mit Tapatalk
     
    Zuletzt bearbeitet: 07.02.2012