1. sonnendieb, 10.07.2011 #1
    sonnendieb

    sonnendieb Threadstarter Android-Hilfe.de Mitglied

    Servus Leute,

    ist es eigentlich normal, dass das Handy keinen Ton abspielt, wenn man eine App runterlädt (vom PC intitialisiert)? Kann man das irgendwie ändern? Ich finde dazu leider nix...
     
  2. sonnendieb, 11.07.2011 #2
    sonnendieb

    sonnendieb Threadstarter Android-Hilfe.de Mitglied

    Wäre kuhl, wenn jemand kurz was dazu sagen könnte.
     
  3. Gelangweilter, 11.07.2011 #3
    Gelangweilter

    Gelangweilter Ehrenmitglied

    Ist normal.
     
Die Seite wird geladen...
Similar Threads Forum Datum
App zur Anzeige von verbleibenden Freiminuten und Frei-SMS Tools Donnerstag um 20:38 Uhr
HILFE!! Fastboot und Download Mode erst nach Battery leer möglich?!? Root / Custom-ROMs / Modding für Huawei Mate 9 Freitag um 10:50 Uhr
Aquaris X Performance in Kamera-App bq Aquaris X / X Pro Forum Samstag um 16:11 Uhr
Wo ist der App Ordner? Huawei P10 Forum Sonntag um 16:14 Uhr
Suche App/Launcher für Android 2.0 Android Wear Geräte Gestern um 08:37 Uhr
Display-Wischgeste nach unten führt nicht zur App-Suche Huawei P9 Lite Forum Gestern um 09:45 Uhr
Die neue Android-Hilfe App ist ab sofort erhältlich Anregungen zum Forum Gestern um 10:53 Uhr
Es gibt eine nagelneue Android-Hilfe App Android News Gestern um 11:16 Uhr
Moto G4 Kamera App löst erst nach Sekunden aus Motorola Moto G4 Plus Forum Gestern um 17:13 Uhr
Download manager Samsung Galaxy S8 / S8+ (G950F/G955F) Forum Gestern um 20:14 Uhr