1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Nooblerone, 22.04.2012 #1
    Nooblerone

    Nooblerone Threadstarter Junior Mitglied

    Hallo zusammen,

    ich habe folgendes Problem. Ich besitze ein Sony Xperia S und bin soweit zu frieden. Da mir im Sony Forum selbst niemand adäquat helfen konnte, versuche ich es hier erneut:

    Sony bietet von Haus aus eine App mit dem Namen "Verbundene Geräte" an. Von dort kann ich problemlos auf meinen NAS zugreifen.

    Ich würde dort allerdings gerne die vorhandenen Videos abspielen, erhalte aber eine Fehlermeldung, dass dies nicht ginge.

    Es handelt sich um .avi .xvid .divx und alle anderen Standartvideoformate.

    Ich würde mir wünschen, dass niemand posted : "probier doch mal Player XYZ"

    Es ist mir nicht geholfen, wenn mir jeder seinen persönlichen Player ans Herz legt. Ich habe schon diverse player installiert, das Problem besteht weiterhin.

    Weiß jemand Rat?

    LG
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
[Sunshine live] [S8 plus] Stream wird bei Anruf nicht unterbrochen Foto und Multimedia 07.06.2017
Eurosport live stream kostenlos Foto und Multimedia 06.04.2017
Adobe: Bildbearbeitung per Sprachbefehl Foto und Multimedia 12.01.2017
S7 Steuerung (Spotify) per Multifunktionslenkrad Foto und Multimedia 10.11.2016
ganzen Screen an tv streamen Foto und Multimedia 18.09.2016
Wie Napster vom Smartphone auf die Hifi Anlage streamen? Foto und Multimedia 06.09.2016
Video von Smartphone zu Smartphone streamen Foto und Multimedia 29.08.2016
Aus Amazon Video App an welches (?) Gerät streamen? Foto und Multimedia 27.08.2016
Zugriff auf NAS-Medienserver Foto und Multimedia 03.08.2016
Galaxy S7 Edge MUSIK PER LAUTSTÄRKE TASTEN STEUERN ??? Foto und Multimedia 02.08.2016
Du betrachtest das Thema "Stream per NAS, Wiedergabeproblem" im Forum "Foto und Multimedia",