1. matze29, 06.08.2011 #1
    matze29

    matze29 Threadstarter Android-Experte

    Moin zusammen!

    gestern habe ich gelesen, dass Swype endlich für Honeycomb optimiert wurde. Also schnell gezogen und installiert - dann die Ernüchterung, es kommt nur eine Fehlermeldung, dass die Bildschirmauflösung nicht unterstützt werde.

    Nach einiger Googelei habe ich dann Thread ähnlich verwirrter Transformer-User gefunden, die behaupteten, dass es ein Problem mit Honeycomb 3.2 sei...weiß jemand von Euch mehr? :confused:
     
  2. Gajus, 07.08.2011 #2
    Gajus

    Gajus Junior Mitglied

    Moin,

    mit 3.1 klappte alles hervorragend. Seit der Umstellung auf 3.2 zeigt er mir den Fehler auch in unregelmäßigen Abständen an. Ich kann allerdings ganz normal Swype benutzen.

    Gruß vom Gajus