1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. onotulu, 05.06.2012 #1
    onotulu

    onotulu Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    ich hatte auf dem SGS 2 swype Swype | Type Fast, Swype Faster
    installiert auf dem 3 bekomme ich das Programm nicht installiert :confused2:

    hat schon jemand die Installation geschafft?
     
  2. myreality, 05.06.2012 #2
    myreality

    myreality Android-Guru

    Das S3 hat schon Swype vorinstalliert, nur unter anderem Namen (T9 Trace)
     
  3. Zibidaeus, 05.06.2012 #3
    Zibidaeus

    Zibidaeus Erfahrener Benutzer

    Optionen -> Sprache und Eingabe -> bei Samsung-Tastatur auf das Zahnrad tippen -> bei T9 Trace den Haken setzen
     
  4. onotulu, 05.06.2012 #4
    onotulu

    onotulu Threadstarter Android-Hilfe.de Mitglied

    Das auf dem sgs 3 Swype vorhanden ist, ist mir bekannt. Es kommt jedoch nicht an die Leistung von dem o.g. Swype ran. Villeicht muss das entsprechende Swype ja auch nur an das sgs 3 angepasst werden .
     
  5. mscharf, 05.06.2012 #5
    mscharf

    mscharf Neuer Benutzer

    Hi,
    Meinst du Swype von Touchpal ?
    Wem ja, dann funktioniert es. Läuft beim mir einwandfrei. ;)

    Gruss
    Michael

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  6. onotulu, 06.06.2012 #6
    onotulu

    onotulu Threadstarter Android-Hilfe.de Mitglied

    Hi,

    nein ich meine swype von swype .com. hatte ich bereits auf dem sgs2. Die Fehlerquote war sehr gering, hat gelernt und die Tastatur war gut aufgeteilt.
     
  7. Flash1960, 06.06.2012 #7
    Flash1960

    Flash1960 Android-Experte

  8. nineofseven, 06.06.2012 #8
    nineofseven

    nineofseven Fortgeschrittenes Mitglied

    Installation geht, aktivieren auch, allerdings will er "deutsch" nicht runterladen, kommt seit Ewigkeiten "wird in download eingereiht..."

    Hat das bei Dir geklappt ?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
nur Notrufe möglich Samsung Galaxy S3 (I9300) Forum 06.10.2016
Du betrachtest das Thema "Swypeinstallation nicht möglich" im Forum "Samsung Galaxy S3 (I9300) Forum",