1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. medicus07, 02.01.2012 #1
    medicus07

    medicus07 Threadstarter Fortgeschrittenes Mitglied

    Hallo zusammen,

    benutze oft und gerne Tapatalk wie man sieht. ;-) Mit dem Android-Hilfe Forum gibt auch keine Probleme. Auch mit dem MoDaCo Forum eigentlich nicht. Jedoch funzen dort einige Unterforen nicht. Es kommt eine Fehlermeldung "Forum redirect on! " und ich werde auf die mobile Website im Browser weitergeleitet. Speziell ist das beim Galaxy Nexus so, andere Unterforen laufen ganz normal in Tapatalk. Weiß jemand was das Problem ist und wie man es lösen kann? Danke schon mal.

    Gesendet von meinem Galaxy Nexus mit Tapatalk
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Galaxy S7 - Keine Push-Benachrichtigungen von Tapatalk mehr Tapatalk und Android-Hilfe-App 17.06.2017
Tapatalk ist quälend langsam in den ROM Foren Tapatalk und Android-Hilfe-App 19.03.2017
Tapatalk ein Performance Killer? Tapatalk und Android-Hilfe-App 19.03.2017
Tapatalk pro fügt willkürlich Abonnements aus einem Forum hinzu Tapatalk und Android-Hilfe-App 09.03.2017
Viele Wakelocks mit Tapatalk App Tapatalk und Android-Hilfe-App 24.02.2017
Tapatalk öffnet in nur einem Unterforum die Web-Ansicht Tapatalk und Android-Hilfe-App 22.09.2016
Tapatalk Abonnements löschen Tapatalk und Android-Hilfe-App 14.09.2016
Tapatalk Abkürzung - OP hinterm Namen Tapatalk und Android-Hilfe-App 27.08.2016
Du betrachtest das Thema "Tapatalk Problem - Forum redirect on!" im Forum "Tapatalk und Android-Hilfe-App",