1. FreeeD`, 08.04.2011 #1
    FreeeD`

    FreeeD` Threadstarter Android-Hilfe.de Mitglied

    ich habe folgendes problem!

    obwohl ich die tastentöne ausgeschaltet habe, ertönen sie immernoch beim SMS schreiben.

    wisst ihr wie ich das umgehen kann?
     
  2. McFlow, 08.04.2011 #2
    McFlow

    McFlow Android-Lexikon

    Hallo,
    Es gibt zwei Stellen, an denen es Einstellungen für Tastentöne gibt. Einmal in den Einstellungen für Töne und einmal in den Einstellungen für die Tastatur.
    Schau mal in den Tastatureinstellungen, ob die Töne auch dort abgeschaltet sind :)
     
    mulluz und PaddyG gefällt das.
  3. FormelLMS, 08.04.2011 #3
    FormelLMS

    FormelLMS Android-Lexikon

    Das passiert aber nur bei dieser (Schrott) LG/iPhone Tastatur. Ich habe die schon deinstalliert, daher kann ich nicht nachsehen.

    Aber gehe mal in die Settings von der Tastatur. Soweit ich weiß, kann man das da noch einstellen.
     
  4. PaddyG, 08.04.2011 #4
    PaddyG

    PaddyG Junior Mitglied

    Hi,

    @McFlow: Vielen Danke für diesen Tipp, darüber habe ich mich schon geärgert, weil bei Tönen alles deaktivert war!

    @scottie: Was haben alle eigentlich immer gegen diese LG eigene Tastatur? Ich komme mit der eigentlich gut zurecht, wo konkret liegt denn der Nachteil bzw. der Vorteil von anderen?
     
  5. FormelLMS, 08.04.2011 #5
    FormelLMS

    FormelLMS Android-Lexikon

    Och, probier mal andere aus, dann siehst du diese Tastatur mit anderen Augen. Aber es ist ja auch Geschmackssache.
    Ich nutze SwiftKey und finde die zb am besten. Probier die mal.

    Sent from my LG-P990 using Tapatalk