1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. fxba77, 24.04.2011 #1
    fxba77

    fxba77 Threadstarter Neuer Benutzer

    Ich benutze Titanium Backup Pro.
    Wenn ich meine SGS neustarten oder Titanium Backup neustarten dann ist meine Einstellungen komplett weg.
    Es sieht so aus, dass Titanium Backup meine Einstellungen nicht speichert. Es kommt immer Meldungen, dass es um eine Erste Start geht.

    Diese ist leider erst in der letzte 2 Tage passiert. Vorher gab diese Problem nicht.

    Kann jemand mich helfen?? Danke....
     
  2. Volleyballer8, 05.07.2012 #2
    Volleyballer8

    Volleyballer8 Neuer Benutzer

    genau dasselbe passiert mir auch immer wieder...

    wenn jemand inzwischen eine Lösung hat, immer her damit :)
     
  3. PDP, 05.07.2012 #3
    PDP

    PDP Android-Lexikon

    Habt ihr debugging eingeschaltet?
     
  4. Volleyballer8, 06.07.2012 #4
    Volleyballer8

    Volleyballer8 Neuer Benutzer

    nee. ist nicht eingeschaltet :-( muss man das denn?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche Titanium Backup auf ein neues Handy Titanium Backup 17.05.2017
Titanium Backup bleibt hängen "Anwendungsdaten werden gesucht" Titanium Backup 19.04.2017
Flashbares Backup (Userdaten) inkl. Einstellungen Titanium Backup 13.04.2017
Titanium stopped working Titanium Backup 06.04.2017
Nach Backup: Titanium Backup deinstallieren? Titanium Backup 25.03.2017
Titanium Backup app wurde nicht installiert Titanium Backup 04.03.2017
Titanium v8.0.0 (Neu: Move User Apps to Adopted Storage) Titanium Backup 27.02.2017
TB findet bloß Daten keine Apps trotz Backup. Titanium Backup 25.02.2017
Titanium Backup Ordner nicht im root Verzeichnis sichbar Titanium Backup 17.02.2017
Titanium Backup mit Magisk Titanium Backup 09.02.2017
Du betrachtest das Thema "Titanium Backup Einstellungen weg" im Forum "Titanium Backup",