1. Meico, 10.01.2012 #1
    Meico

    Meico Threadstarter Fortgeschrittenes Mitglied

    Hey Leute,

    ich habe heute mein Speed bekommen. Es ist auf Version 2.2. Jetzt versuche ich natürlich es auf Android 2.3 zu updaten. Der Download funktioniert auch alles. Aber das Update bricht bei 4 Prozent ab.

    Hey es hat sich erledigt. Ich habe vergessen den Debugging Modus zu aktivieren.
    Vielen Dank.

    Gruß Marco
     
    Zuletzt bearbeitet: 10.01.2012
  2. Feli, 14.01.2012 #2
    Feli

    Feli Android-Experte

    Das hab ich auch, obwohl USB Debugging aktiviert ist jetzt ist es seit ca 12 min bei 4 % was soll ich jetzt machen ?

    Edith: Jetzt gehts hab debugging zu spät angemacht :blushing: musste rausziehen und neu starten
     
    Zuletzt bearbeitet: 14.01.2012
Die Seite wird geladen...
Similar Threads Forum Datum
S3 Neo Kamera Problem Samsung Galaxy S3 Neo (I9301) Forum Sonntag um 18:39 Uhr
Update Probleme von Apps über Playstore Sony Xperia Z5 Compact Forum Gestern um 09:05 Uhr
Nach jedem Update sind Kontakte weg ?! (Huawei P9plus) Android 7.x (Nougat) Gestern um 11:51 Uhr
Zu wenig Speicher beim Update auf Android 7 Android Allgemein Gestern um 11:58 Uhr
Neues OTA Software-Update heute? Samsung Galaxy Alpha (G850) Forum Gestern um 16:01 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Gestern um 17:53 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Gestern um 19:59 Uhr
Boot loop nach SuperSU update Root / Custom-ROMs / Modding für Sony Xperia Z1 Compact Gestern um 21:16 Uhr
Apps werden seit Android 7 Update öfters geschlossen... Root / Custom-ROMs / Modding für Samsung Galaxy S6 (Edge) Heute um 09:45 Uhr
Google Search bar nach Update eckig? Google Now Heute um 13:24 Uhr