1. andi199595, 31.05.2012 #1
    andi199595

    andi199595 Threadstarter Neuer Benutzer

    Wenn ich mein W-Lan einschalte dann geht es für 1 min. dann gehts für sek aus und direkt wieder an und das immer wieder ist sehr problematisch wenn ich mir irgendwas runterlade und es dann abricht ...
    Ich hatte mal irgendeine Falsche Datei gelöscht (die wichtig war -.-) weshalb ich mir eine Firmware runterladen musste, kann mir jemand helfen bzw. eine neue Firmware oder so geben die kein Problem hat oder kann mir einer sagen wie ich dieses Problem behebe!?
     
  2. scorp182, 31.05.2012 #2
    scorp182

    scorp182 Android-Guru

    Hi,
    im entsprechenden Thread zu deinem Gerät zu fragen erhöht die Chancen ungemein kompetente Hilfe zu erhalten. ;)

    Da findest du im Übrigen auch Firmwares für dein SGS Plus. ;)

    ...getapatalked...
     
  3. DeAndi, 31.05.2012 #3
    DeAndi

    DeAndi Android-Lexikon

    Schauen dir mal den u.g. Link an, da geht es um allgemeine Fragen zu Wlan Probleme.
    Kann ja sein das mittlerweile mehrere AP den selben Kanal benutzen ;)
     
Die Seite wird geladen...
Ähnliche Themen - Lan Problem Samsung Forum Datum
Seit 3 Wochen WLAN Probleme (unabhängig des Gerätes und des WLANs) Android Allgemein 29.04.2017
Probleme mit WLAN zwischen Smartphone und PC Android Allgemein 13.04.2017
Passwort der SIM-Karte vergessen: Probleme im Ausland Android Allgemein 19.02.2017
Tekstore Tablet Probleme WLAN-Verb. Android Allgemein 30.09.2016
was ist exakt aktiv? WLAN oder LTE Android Allgemein 10.05.2017
Android warnt vor "zu langsamer SD-Karte". Was tun? Android Allgemein 22.04.2017
Kann mich nicht mehr mit öffentlichen WLAN-Hotspots verbinden Android Allgemein 21.04.2017
Hotspot und Usb tethering langsam! Android Allgemein 07.04.2017
Priorität von Apps bei langsamem Internet Android Allgemein 03.04.2017
Kein Internet trotz Wlan Android Allgemein 02.04.2017