1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. darthputzer, 19.01.2012 #1
    darthputzer

    darthputzer Threadstarter Erfahrener Benutzer

    Hallo.

    Habe seit heut Nachmittag keinen W-Lan Empfang mehr mit meinem Sensation,war mit einem mal weg,aber bei Einstellungen steht das es mit meinem Router verbunden ist,oben in der Leiste ist das W-Lan zeichen auch da,allerdings nur das leere Zeichen.Kann mir da jemand helfen?
     
  2. LouCipher, 19.01.2012 #2
    LouCipher

    LouCipher Ehrenmitglied

    Deine Infos sind ja recht dürftig.
    Du hast nen Sensation und einen Wlan-Router.
    Hast du das Handy mal neu gestartet?
    Hast du den Router mal neu gestartet?
    Funktionieren andere Geräte im Wlan?
    Hast du root?
    Hast du einen Custom-Rom drauf?
     
  3. darthputzer, 19.01.2012 #3
    darthputzer

    darthputzer Threadstarter Erfahrener Benutzer

    Sorry,die Infos.Also es laufen noch 2 Laptops über den Router,am Handy selbst ist garnichts verändert,ist so wie es vom Anbieter kam


    Edit:
    Habe alles neu gestartet,hat leider auch nichts geholfen
     
    Zuletzt von einem Moderator bearbeitet: 19.01.2012
  4. LouCipher, 19.01.2012 #4
    LouCipher

    LouCipher Ehrenmitglied

    Lösche das Wlan aus deinem Handy und stelle die Verbindung dann neu her.
     
  5. copilot, 22.01.2012 #5
    copilot

    copilot Junior Mitglied

    Hi,

    Seit ein paar Wochen habe ich Probleme mit dem Wlan.

    Das Sensation zeigt mir immer das Wlan Symbol aber mein Router sagt:
    Code:
    WLAN-Gerät wird abgemeldet (2,4 GHz): WLAN-Gerät antwortet nicht. MAC-Adresse: xxxxxxxxxxxxxxxxxx. (#0302).
    Sensation zeigt aber weiterhin Wlan Symbol.

    Wenn ich Online gehen möchte muss ich ca. 10 Sekunden warten bis alles wieder geht. Aber irgendwann meldet er sich wieder ab und der spaß geht weiter.

    Ich habe aber nichts verändert oder Hinzugefügt, ach volle Wlan Leistung ändert nichts daran.

    Könnt ihr mir helfen?

    Danke.
     
  6. cargo, 22.01.2012 #6
    cargo

    cargo Gast

    Wurde etwas verändert? Gerootet? Welche ROM-Version?
     
  7. copilot, 22.01.2012 #7
    copilot

    copilot Junior Mitglied

    hat sich scheinbar erledigt.

    Hab meine Fritz geupdatet, der Changelog scheint wohl zu passen.
     
Du betrachtest das Thema "W-Lan Problem" im Forum "HTC Sensation / Sensation XE Forum",