1. andycat, 30.05.2012 #1
    andycat

    andycat Threadstarter Fortgeschrittenes Mitglied

    Es haben ja einige das POV aufgemacht.
    Hat jemand mal die Daten vom Akku abgeschrieben.

    lg ANdy
     
    Chriswizz gefällt das.
  2. Chriswizz, 30.05.2012 #2
    Chriswizz

    Chriswizz Erfahrener Benutzer

    ...dir geht's wohl wie mir? Mein Akku wurde beim Laden heiß und danach konnte ich mein POV nur noch mit eingestecktem Netzteil betreiben.

    Hab's gerade eingeschickt. Vollgarantie ist rum, aber ich muss zumindest "nur" Versand und Ersatzteil zahlen....
     
  3. andycat, 30.05.2012 #3
    andycat

    andycat Threadstarter Fortgeschrittenes Mitglied

    Nö ich überlege ob man da einen größeren verbauen kann.
    Habe schon bei den Billigeren Chinapads akkus ausgetauscht.
    Habe noch Garantie auf mein Pov darum will ich es nicht öffnen.
    Man kann ja nie wissen.Die Akku anzeige spinnt auch.
    Bei 79% schalte ich das POV aus wenn ich es dann nächsten tag einschalte hat es nur noch 27% und die fahre ich dann bis zum bitteren ende.
    Insgesamt ca.5 Std nur mit Wifi.
    Is aber ein bischen wenig.
    Was kostet denn der AKKU bei Dir?
     
  4. Chriswizz, 30.05.2012 #4
    Chriswizz

    Chriswizz Erfahrener Benutzer

    ...12.15 € plus Steuer
     
  5. andycat, 30.05.2012 #5
    andycat

    andycat Threadstarter Fortgeschrittenes Mitglied

    Wat mehr nich..............:scared::scared:
     
  6. Chriswizz, 30.05.2012 #6
    Chriswizz

    Chriswizz Erfahrener Benutzer

    ...so laut Mail. Ich werde gerne berichten, nachdem die Reparatur durchgeführt wurde und ich mein POV wieder in Händen halte...

    Ich denke, das ist so, weil die zweite Garantiephase läuft. Bis einem Jahr Vollgarantie, danach so 'ne Eigenbeteiligungssache. Natürlich waren es ein Jahr plus wenige Wochen seit dem Kauf...
     
    andycat gefällt das.
  7. andycat, 31.05.2012 #7
    andycat

    andycat Threadstarter Fortgeschrittenes Mitglied

    Aha mach das mal.
    Hoffentlich dauert es nicht so lange............
     
  8. andycat, 10.06.2012 #8
    andycat

    andycat Threadstarter Fortgeschrittenes Mitglied

    Und .....ist das Pov nun wieder da?

    Gesendet von meinem VegaComb mit der Android-Hilfe.de App
     
  9. Chriswizz, 10.06.2012 #9
    Chriswizz

    Chriswizz Erfahrener Benutzer

    Nein, leider noch nicht. Mglw. hatten die Niederländer auch Pfingstferien :(

    Gesendet von meinem X10i mit Tapatalk 2
     
Die Seite wird geladen...
Similar Threads Forum Datum
Energiespar-Anzeige auf Sperrbildschirm (Akku), Handy lässt sich nicht entsperren Samsung Galaxy S5 (G900F) Forum 21.05.2017
Nexus4 ohne Akku betreiben..? Google Nexus 4 Forum 22.05.2017
Moto Z2 Play: Der Akku ist noch kleiner als gedacht Android News 22.05.2017
Vergleichbare Akku-Tests? Sony Allgemein 23.05.2017
Akku des BQ X5 Plus wann laden bei erstmaliger Nutzung? bq Aquaris X5 Plus Forum 23.05.2017
Samsung S6 Edge Displayschaden - auch Akku betroffen?! Werkstatt Samsung Donnerstag um 08:24 Uhr
Nimmt keinen Strom über USB über 50 Grad Doogee X5 Max Pro Forum Freitag um 19:02 Uhr
Akku lädt nicht mehr Samsung Galaxy Tab A Forum Freitag um 19:50 Uhr
A3: Wenn Akku voll aufgeladen ist, leuchtet dauerhaft das Display Samsung Galaxy A3 (A300F) Forum Samstag um 07:48 Uhr
Gerät wird beim Laden im Auto sehr heiß bq Aquaris X5 Plus Forum Sonntag um 17:48 Uhr