1. yeti77, 05.06.2012 #1
    yeti77

    yeti77 Threadstarter Neuer Benutzer

    Bei mir kommt es vor, dass nach dem starten des Weckers direkt zum Sperrmuster geschaltet wird - und selbst nach Eingabe des Entspeermusters wird kurz der Wecker angezeigt und dann sofort wiedr das Sperrmuster angezeigt. Ist das ein bekannter Bug?
     
  2. Kundal, 05.06.2012 #2
    Kundal

    Kundal Erfahrener Benutzer

    Mir ist das jedenfalls auch bekannt. Die Uhr ist fast unbenutzbar so. Ich habe mir DigiClock Widget installiert. Die kann im Widget auch Sekunden anzeigt und bei Klick darauf die Alarm-Einstellungen öffnen.
     
    Zuletzt bearbeitet: 05.06.2012
  3. Kundal, 07.06.2012 #3
    Kundal

    Kundal Erfahrener Benutzer

    Der Fehler ist bei mir auch nach Update auf die von email.filtering hochgeladene neue Firmware-Version GT-S6102_XXLE3 weiterhin vorhanden.
     
  4. yeti77, 18.06.2012 #4
    yeti77

    yeti77 Threadstarter Neuer Benutzer

    Ursache für das Auftreten des Verhaltens ist bei mir, dass keine Zeit beim Display-Timeout angegeben ist. Mir ist zwar nicht klar, warum das manchmal passiert, aber wenn man hier dann wieder eine Zeit auswählt, dann geht auch der Wecker wieder normal.
     
  5. Kundal, 18.06.2012 #5
    Kundal

    Kundal Erfahrener Benutzer

    Kann ich bestätigen. Mit gesetztem Display-Timeout ist der Fehler bei mir auch weg.

    Gesendet von meinem GT-S6102 mit der Android-Hilfe.de App
     

Users found this page by searching for:

  1. wie stellt man den wecker bei samsung galaxy young duos

    ,
  2. samsung galaxy young wecker

    ,
  3. wecker samsung duos