1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. intergo, 14.02.2012 #1
    intergo

    intergo Threadstarter Neuer Benutzer

    Hallo, habe seit kurzen den Samsung Galaxy Gio und bin sehr zufrieden mit dem Smartphone.
    Habe ein kleines Problem und zwar ist mir aufgefallen, dass wenn er in Energiesparmodus geht(Bildschirm wird schwarz) er ab und an, von alleine aus dem Standbymodus geht, d.h. der Bildschirm leuchtet auf, obowhl keine sms oder unbeantworteter Anruf da ist. Was kann das sein?
     
    Zuletzt bearbeitet: 14.02.2012
  2. flo-95, 14.02.2012 #2
    flo-95

    flo-95 Ehrenmitglied

    Hi,

    hast du dabei dann das WLAN an? Wenn ja: Es liegt an der Einstellung der WLAN-Standby-Richtlinie. Da wird dann wahrscheinlich eingestellt sein, dass das WLAN im Standby ausgehen soll. Wenn dies passiert, leuchtet der Bildschrim dann auf.
     
  3. intergo, 14.02.2012 #3
    intergo

    intergo Threadstarter Neuer Benutzer

    ja das wlan ist an, wie kann ich es einstellen, dass es nicht an geht?
     
  4. flo-95, 14.02.2012 #4
    flo-95

    flo-95 Ehrenmitglied

    Unter Einstellungen -> Drahtlos und Netzwerke -> WLAN-EInstellungen -> Menütaste -> Erweitert -> WLAN-Standbyrichtlinie -> nie
     
  5. intergo, 14.02.2012 #5
    intergo

    intergo Threadstarter Neuer Benutzer

    Danke, habe es gefunden , bei mir steht es auf nie! habe noch andere 2 Möglichkeiten, ich hoffe, dass es kein technisches Problem ist. Was würde es bringen wenn ich es von nie auf die anderen einstelle? Will ja das aufleuchten weg haben
     
  6. intergo, 14.02.2012 #6
    intergo

    intergo Threadstarter Neuer Benutzer

    Es blinkt trotzdem ab und an, obwohl es auf nie ist.
     
  7. intergo, 05.03.2012 #7
    intergo

    intergo Threadstarter Neuer Benutzer

    HI, also habe die EInstellung versucht, doch der Bildschiirm eht trotzdem von alleine an , wenn er im Standby ist. so 3 mal hintereinander. Was kann es sein?
    Habe es eit einem Monat? kann es ein hardwarefehler sein?
    Bitte um hilfe
     
  8. perry04, 07.05.2012 #8
    perry04

    perry04 Fortgeschrittenes Mitglied

    Habe das selbe Problem mit meinem Samsung Galaxy Y... wo liegt der Fehler?