1. CharlyPeng, 09.08.2011 #1
    CharlyPeng

    CharlyPeng Threadstarter Gast

    Hab ein seltsames problem:
    Hab auf dem desktop das lesezeichenwidget. Beim anklicken eines lesezeichens wird entweder der bevorzugte browser geöffnet oder aber, wenn keiner festgelegt ist, wird nachgefragt, welcher browser geöffnet werden soll.
    So wars zumindest bis jetzt.
    Seit kurzem tut sich aber gar nix mehr, wenn ich ein lesezeichen anklicke.
    Hat jemand ne idee, wieso und wie ich das rückgängig machen kann?

    CharlyPeng
     
  2. r998877, 09.08.2011 #2
    r998877

    r998877 Erfahrener Benutzer

    Hast du das Widget mal gelöscht und neu hinzugefügt?
     
  3. CharlyPeng, 09.08.2011 #3
    CharlyPeng

    CharlyPeng Threadstarter Gast

    Ja hab ich, ändert sich nix,
    Hab jetzt aber folgendes mit erfolg durchgeführt:
    Einstellungen - apps - anwendungen verwalten - alle - browser - daten löschen.
    Hab jetzt zwar alle lesezeichen verloren, aber nach dem anlegen von lesezeichen gehts nun wieder. Seltsam aber wahr

    Charlypeng
     
Die Seite wird geladen...
Similar Threads Forum Datum
Nougat Bilderrahmen-Widget Samsung TouchWiz/Experience 09.05.2017
Samsung Wetter Widget Samsung Allgemein 09.05.2017
Google widget öffnet Links nur intern Google Now 09.05.2017
Galaxy S8 - Video Widget? Samsung TouchWiz/Experience 12.05.2017
Spotify Widget "Problem" Foto und Multimedia 13.05.2017
Widget Uhr läuft nicht mit und bleibt ständig stehen ZTE Axon 7 Forum 15.05.2017
Binary Clock auf Homescreen - Problem Individualisierung 15.05.2017
altes Clock Widget von Huawei - nach Update wieder zu bekommen? Individualisierung 15.05.2017
Widgets oder Gruppen mit Widget verschwinden nach Neustart Motorola Moto G5 Plus Forum 17.05.2017
Samsung Galaxy S8 / S8+ - Kalender Widget: Nur aktuellen Tag anzeigen Samsung S-Planner/Kalender 21.05.2017