1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Antinoos, 10.06.2016 #1
    Antinoos

    Antinoos Threadstarter Erfahrener Benutzer

    Liebe Zielgruppe,

    mein Problem steht im Betreff...

    Etwas detaillierter: Einige der für mich essentiellen Widgets (z.B. "Power Toggles" bzw. "3c Toolbox Akkumonitor") laufen mit diesem brandaktuellen "Neulingswerk" von Wiko nicht mehr. Wird das Phone neu gestartet, sind die Widgets etweder komplett verschwunden oder nur "halb da" (also zwar der Hintergrund - aber ohne Inhalt bzw. ohne Funktion). Lösche ich die Widgets und plaziere sie neu geht alles - bis zum nächsten Neustart.

    Wichtig: Das liegt nicht an Android MM, sondern ist Wiko-Robby-spezifisch - denn auf anderen MM-Phones laufen dieselben Versionen derselben Apps problemlos. Und es liegt auch nicht am - sowieso gewöhnungsbedürftigen... - Wiko Launcher: DASSELBE Problem gibt's nämlich auch mit den aktuellen "Google Now Launcher" (andere habe ich aber nicht ausprobiert). Und ich kann's nicht beschwören, aber wenn mich meine Erinnerung nicht trügt, hatte ich speziell das 3c Widget schon mit der Ur-Firmware (Build 10) installiert, und da den Effekt nicht bemerkt. Erst seit dem OTA-Update auf die aktuelle Version 20 vom 26.05.16 tritt das auf.

    Bin ich mit diesem Problem allein?
    Was kann hier helfen??? :confused:

    Vielen Dank im voraus für alle Antworten! :thumbsup:
     
  2. kurhaus_, 19.06.2016 #2
    kurhaus_

    kurhaus_ Android-Experte

    Hallo:)

    Du bist nicht allein, denn ich habe das Problem mit meinem Robby auch.

    Irgendwelche Lösungsansätze vorhanden?
     
  3. Antinoos, 22.06.2016 #3
    Antinoos

    Antinoos Threadstarter Erfahrener Benutzer

    Ich habe die Radikallösung gewählt: Habe das Gerät zurückgegeben, da in angemessener Zeit wohl kein Fix von Wiko zu erwarten ist...
     
Die Seite wird geladen...

Users found this page by searching for:

  1. Widget wiko robby

    ,
  2. wiko robby widgets

    ,
  3. wiko robby widgets aktualisiert nicht

    ,
  4. wiko Robby widget läuft nicht von alleine,
  5. wiko robby ota update probleme
Du betrachtest das Thema "Wiko Robby - diverse Widgets nach Neustart verschwunden oder inaktiv" im Forum "Wiko Robby Forum",