1. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. Kay86, 04.02.2012 #1
    Kay86

    Kay86 Threadstarter Fortgeschrittenes Mitglied

    Neuerdings bricht bei meinem Transformer immer die Wlan-Verbindung ab, wenn ich es ausschalte. Schalte ich es wieder ein, dauert es immer so 2 bis 3 Sekunden, bis Wlan da ist.

    Das hindert jetzt nicht wirklich Gebrauch des Geräts, aber nerven tut es schon ein bisschen.

    Hat da jemand eine Idee, woran es liegen könnte bzw. was man da machen kann?

    Gruß, Kay
     
  2. reiset, 04.02.2012 #2
    reiset

    reiset Android-Hilfe.de Mitglied

    Lass es so, es hilft akku sparen ;)

    schau mal unter Einstellungen/ Drahtlos&Netzwerke/WLAN/WLAN-Einstellungen/WLAN-Standby-Richtlinie

    Bye
    Reiset
     
  3. MusicJunkie666, 04.02.2012 #3
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Ich erinnere mich dunkel an eine "WLAN ausschalten bei Standby"-Einstellung... Vlt versehentlich angehakt? Ausßerdem schließe ich mich hier reiset an, hilft beim Stromsparen ;)
    Wenn mein Widfire nicht so lang brauchen würde, um mit nem WLAN zu verbinden, würde ich das auch verwenden!
     
  4. Kay86, 05.02.2012 #4
    Kay86

    Kay86 Threadstarter Fortgeschrittenes Mitglied

    Ihr hattet Recht, da war das Häkchen dran.

    Ich lasse es mal so, wenn ihr sagt, dass es Akku spart.

    Danke.
     
  5. Amyris, 05.02.2012 #5
    Amyris

    Amyris Fortgeschrittenes Mitglied

    Mal zu dem Thema eine Frage:
    Habe ebenfalls die Einstellung gesetzt, dass bei abgeschaltetem Display WLAN abgeschaltet werden soll. Nach ca. 15-30 min aber schalte ich das Tab wieder an und überprüfe die Einstellung und stelle dann aber fest, dass sich die Einstellung von selbst auf "nie abschalten" zurückgesetzt hat (passiert erst nach einigen Minuten).
    Firmware ist die aktuellst verfügbare, kein Root, kein Custom-ROM.

    Hat das auch wer oder kann helfen?
     
  6. MusicJunkie666, 05.02.2012 #6
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Da ich aus oben genanntem Grund immer auf "niemals" gestellt habe, kann ich dazu leider kein Statement abgeben, sorry Amyris
     
  7. stammreim, 05.02.2012 #7
    stammreim

    stammreim Android-Hilfe.de Mitglied

    Also bei meinem stellt es sich definitiv nicht um. Es bleibt so, wie ich es jeweils eingestellt habe!:thumbup:
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. asus tablet wlan bricht ab

    ,
  2. asus eee pad transformer tf101 bricht immer ab

    ,
  3. asus tablet verbindung bricht ab