1. Froschn23, 29.04.2012 #1
    Froschn23

    Froschn23 Threadstarter Junior Mitglied

    Hallo:)

    habe seit heute ein neues Problem: Das Gerät ist mit dem WLAN verbunden (ich kann im Internet über den Browser surfen). Aber Ebay, Facebook, der Marked etc. sagen dass leider keine Verbindung besteht..

    Wran liegt das?

    LG
     
  2. Lenoid, 29.04.2012 #2
    Lenoid

    Lenoid Android-Guru

    Sicher, dass eine Internetverbindung besteht und die Seiten nicht aus dem Cache geladen werden?

    Hast du DroidWall oder ähnliches auf deinem A1 installiert wo du Apps für Internetzugriff freigeben musst?
     
  3. Froschn23, 29.04.2012 #3
    Froschn23

    Froschn23 Threadstarter Junior Mitglied

    Eigentlich schon, weil ich auf diesen Seiten nocht nicht war. Nein solche Apps hab ich nicht nstalliert

    Unter den Systeeinstellungen ziegt er mir auch an, dass ich mit dem WLAN - Netzwerk verbunden bin
     
  4. jwusel, 29.04.2012 #4
    jwusel

    jwusel Android-Hilfe.de Mitglied

    Moin,

    für eine genaue Analyse dieses Problems würde ich vorschlagen:

    1. Router-Typ
    2. welche Apps wurden anschließend installiert?
    3. alle Routerkabel richtig verbunden, usw.

    Gruß jwusel
     
  5. marmag, 29.04.2012 #5
    marmag

    marmag Android-Experte

    Neustart hast Du schon probiert, oder?

    Gesendet von meinem A1_07 mit der Android-Hilfe.de App
     
  6. Lenoid, 29.04.2012 #6
    Lenoid

    Lenoid Android-Guru

    Welche Farbe hat der WLAN-Balken? Weiß, grau oder grün?
     
  7. DeAndi, 07.05.2012 #7
    DeAndi

    DeAndi Android-Lexikon

    gehe mal auf deinem Smarti in die Einstellungen deines Handys. Drücke nun auf den verbundenen AP und drücke Eigenschaften. Wird da die vergeben IP deines Routers angezeigt ?
     

Users found this page by searching for:

  1. Android bei games wlan geht nicht

    ,
  2. odnoklassniki app funktioniert nicht

    ,
  3. wlan geht aber apps nicht

    ,
  4. odnoklassniki geht nicht