1. loop0815, 19.11.2010 #1
    loop0815

    loop0815 Threadstarter Neuer Benutzer

    Hallo hat jemand das Folio mit 802.11n verbunden bekommen?

    Toshiba192.168.X.XXX
    54 MBit/s
    WPA2, WMM
    Mein Folio läuft an der FritzBox 7570 VDSL permanent nur mit 54 Mbit
     
  2. transwarp2010, 24.11.2010 #2
    transwarp2010

    transwarp2010 Erfahrener Benutzer

    Bei mir auch. Ich habe mehrere Accesspoints laufen, darunter eine Fritzbox 7270, eine 7240 und ein TP-Link mit WLAN N. Aber bei keinem der drei geht mehr als 54 MBit.
    Vielleicht kommt das erst noch mit einem der nächsten Updates? Oder hat jemand eine Lösung?
     
Die Seite wird geladen...
Similar Threads Forum Datum
Xbox One (S) Controller mit dem P10 Plus verbinden. Huawei P10 Plus Forum Dienstag um 12:42 Uhr
WLAN + Sprachverzögerung in Whatsapp Sprachanruf bq Aquaris X5 Plus Forum Dienstag um 14:05 Uhr
Tbook 16 Pro: Nach Windows 10 Update geht WLAN nicht mehr! Teclast X16 Pro Forum Mittwoch um 08:37 Uhr
Thor WLAN - seit 7.0 immer wieder Abbrüche / Meldung SIM-Processor/ Play-Dienste kaputt? Vernee Thor / Thor E Forum Freitag um 12:13 Uhr
Mein Huawei Mate 7 stellt keine Bluetooth Verbindung mehr her Huawei Ascend Mate 7 Forum Freitag um 12:54 Uhr
Benachrichtigungston "freies Wlan" ausschalten? Android 7.x (Nougat) Freitag um 14:21 Uhr
5g wlan auf die Kanäle 149-165 LeEco Le Max 2 (X820/X821/X822) Forum Gestern um 15:48 Uhr
Blockiert Adguard Werbung nur im WLAN oder auch unterwegs? Tools Heute um 15:52 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Heute um 19:59 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Heute um 20:48 Uhr