Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. king_rafi, 23.05.2012 #1
    king_rafi

    king_rafi Threadstarter Neuer Benutzer

    hallo leute,

    habe jetzt seit ein paar tagen android 4.0 und bin sehr zufrieden.

    einziges manko: ich bekomme zwar eine verbindung zu einem wlan netzwerk, kann aber keine internetseiten oder sonstiges (z. B. facebook, whatsapp) laden.. :(

    vielen dank im voraus für eure hilfe :smile:

    lg king_rafi
     
  2. kuemmeltuerk, 24.05.2012 #2
  3. Dexxmor, 24.05.2012 #3
    Dexxmor

    Dexxmor Android-Ikone

    Danke Kuemmeltuerk.

    /CLOSED
     
Die Seite wird geladen...
Similar Threads Forum Datum
Es gibt eine nagelneue Android-Hilfe App Android News Gestern um 11:16 Uhr
Zu wenig Speicher beim Update auf Android 7 Android Allgemein Gestern um 11:58 Uhr
Blockiert Adguard Werbung nur im WLAN oder auch unterwegs? Tools Gestern um 15:52 Uhr
Hannspad 133 Titan 2 SN14TP1B2A Android-Tablet und GPS HANNspree Forum Gestern um 17:03 Uhr
Android WLAN Problem? Android 5.0.x / 5.1.x (Lollipop) Gestern um 19:59 Uhr
WLAN (und Bluetooth) nicht mehr möglich Android 6.0.x (Marshmallow) Gestern um 20:48 Uhr
Seit Android 7 bucht sich S6 nicht mehr automatisch ins Datennetz ein Android 7.x (Nougat) Heute um 05:55 Uhr
Apps werden seit Android 7 Update öfters geschlossen... Root / Custom-ROMs / Modding für Samsung Galaxy S6 (Edge) Heute um 09:45 Uhr
Android Auto + Google Assistant Android 6.0.x (Marshmallow) Vor 27 Minuten
Android Auto mit dem Z Play Motorola Moto Z (Play) Forum Vor 8 Minuten
Status des Themas:
Es sind keine weiteren Antworten möglich.