1. Jey-Jey2009, 14.03.2012 #1
    Jey-Jey2009

    Jey-Jey2009 Threadstarter Neuer Benutzer

    Hallo, ich bin seit knapp einer Woche stolzer Besitzer eins Tablet S.
    Nun habe ich jedoch ein Problem:

    Die Youtube Videos in der Youtube App UND die Youtube Videos im Browser laden ohne Ende und spielen die Videos nicht ab...

    Hab die YT App auch schon neu installiert. Gleiches Ergebniss...

    Bis gestern ging es noch Perfekt und hab in der zwischenzeit nichts neues installiert.

    Weiß einer Rat ? :(
     
  2. obiwan, 14.03.2012 #2
    obiwan

    obiwan Ehrenmitglied

  3. B-Hard, 20.03.2012 #3
    B-Hard

    B-Hard Fortgeschrittenes Mitglied

    Selbes problem hier. Youtube lädt seit geraumer zeit die videos sehr langsam. Also es puffert ewig...

    Meine browser kommen mir auch langsamer vor... also standard und dolphine...

    Sent from my Nexus S using Tapatalk
     
  4. obiwan, 21.03.2012 #4
    obiwan

    obiwan Ehrenmitglied

    Ich hatte letztens das Problem dass meine Fritzbox dem PC und meinem Tablet die gleiche IP gegeben hat. Damit hatte ich erhebliche Latenzzeiten und ständige Unterbrechungen. Hab dann feste IP's vergeben und alles läuft wie Butter.
     
  5. gagi3, 21.03.2012 #5
    gagi3

    gagi3 Android-Hilfe.de Mitglied

    Morgen,

    Mal ne Frage, passt zwar net ganz hier rein aber a bissl scho :)
    Ich streame mir recht oft mein tv über die dreambox aufs Tablet (nutze dreamdroid und den vplayer zum streamen) mein problem ist dann das auf einmal der stream unterbrochen wird mal nach 2min, mal nach 15min und manchmal kann ich nen ganzem film schauen... woran liegt das? Am S oder Router oder was ganz was anderes? :)

    Gruß

    Gesendet von meinem HTC Desire HD mit Tapatalk
     
  6. B-Hard, 21.03.2012 #6
    B-Hard

    B-Hard Fortgeschrittenes Mitglied

    Werd ich mal testen - guter tipp.



    Sent from my Nexus S using Tapatalk
     
  7. laserdisc510, 01.04.2012 #7
    laserdisc510

    laserdisc510 Fortgeschrittenes Mitglied

    Das mit der festen IP kann ich von meinem Xoom nur bestätigen!
    Mit meinem S habe ich YT noch gar nicht probiert aber die feste IP habe ich dennoch Schi mal vorsorglich vergeben.
     
  8. B-Hard, 09.04.2012 #8
    B-Hard

    B-Hard Fortgeschrittenes Mitglied

    Also fixe ip behebt den wlan bug nicht. Ics dann hoffentlich schon ;)

    Sent from my Nexus S using Tapatalk
     

Users found this page by searching for:

  1. youtube videos laden nicht android

    ,
  2. android youtube lädt nicht

    ,
  3. tablet youtube lädt nicht

    ,
  4. youtube video lädt nicht android,
  5. youtube läuft nicht auf tablet,
  6. tablet youtube geht nicht,
  7. android youtube lädt ewig,
  8. youtube lädt nicht android,
  9. youtube app android videos laden nicht,
  10. youtube funktioniert nicht auf tablet,
  11. android youtube videos laden nicht,
  12. youtube app lädt videos nicht,
  13. android tablet spielt keine youtube videos ab,
  14. youtube lädt nicht tablet,
  15. youtube geht nicht mehr auf tablet