1. goldfisch, 22.09.2011 #1
    goldfisch

    goldfisch Threadstarter Neuer Benutzer

    Hallo Liebes Android Forum!

    Ich habe ein Problem mit YouTube. Es werden keine Videos gepuffert. Die Internetverbindung funktioniert . Ich habe auch schon probiert neu Rom aufgespielt aber selbes Problem wie zufor. Ich verwende zur Zeit de Honeyvillian Rom + Villian Kernel und zufor verwendette ich de Taboonay Rom. Hat sonst noch jemand das Problem?

    Mfg
     
  2. Ghent, 22.09.2011 #2
    Ghent

    Ghent Erfahrener Benutzer

    Nein.
    Youtube funktioniert bei mir. (Honeyvillan 1.1 + 3.4er Kernel)
     
  3. goldfisch, 22.09.2011 #3
    goldfisch

    goldfisch Threadstarter Neuer Benutzer

    Naja mit was könnte den noch zusammen hängen hatte das Problem ja mit der Taboonay Rom auch schon.
     
  4. Alex.Sikes, 22.09.2011 #4
    Alex.Sikes

    Alex.Sikes Android-Lexikon

    Wenn Dein TAB geroutet ist, dann musst Du mal folgende Zeilen
    net.tcp.buffersize.default=4096,87380,256960,4096,16384,256960
    net.tcp.buffersize.wifi=4096,87380,256960,4096,16384,256960
    net.tcp.buffersize.umts=4096,87380,256960,4096,16384,256960
    net.tcp.buffersize.gprs=4096,87380,256960,4096,16384,256960
    net.tcp.buffersize.edge=4096,87380,256960,4096,16384,256960​
    in die Datei /system/build.prop einpflegen, abspeichern und das TAB rebooten. Wenn Du kein A501 besitzt, kannst Du umts, gprs und edge weglassen.

    Gruß
    Alex.S
     
  5. goldfisch, 22.09.2011 #5
    goldfisch

    goldfisch Threadstarter Neuer Benutzer

    Hab die Zeilen eingegeben rebootet aber leiderer keine Verbesserung.

    Haben diese Zeilen bewirk das der Pufferspeicher vergrößert wird oda?
     
  6. Ghent, 22.09.2011 #6
    Ghent

    Ghent Erfahrener Benutzer

    Nachfrage: Nutzt du die Youtube App oder machst du alles im Browser?
    (Wobei bei mir trotzdem beides geht...)
     
  7. goldfisch, 22.09.2011 #7
    goldfisch

    goldfisch Threadstarter Neuer Benutzer

    Normal nutze ich die App habe aber im Browser auch probiert und funktioniert nicht. Ich habe auch öfter Browser abstürze sowol bei Dolphin als auch beim Standardbrowser.
     
  8. Myator, 22.09.2011 #8
    Myator

    Myator Fortgeschrittenes Mitglied

    Mal um die Ecke gedacht...

    Funktioniert es nur bei dir zu Hause nicht bzw. hast du es schon mal in anderen WLan, 3g-Netzten probiert?
     
  9. goldfisch, 22.09.2011 #9
    goldfisch

    goldfisch Threadstarter Neuer Benutzer

    Ja habes auf nen mobilen Hotspot getestet und hatte das gleich Problem!
     
  10. goldfisch, 22.09.2011 #10
    goldfisch

    goldfisch Threadstarter Neuer Benutzer

    So kann geschlossen werden.

    Habe die Taboonay Rom neu aufgespielt ohne Villian Kernelvfunktioniert jetzt ohne Probleme.
     
  11. Alex.Sikes, 22.09.2011 #11
    Alex.Sikes

    Alex.Sikes Android-Lexikon

    Dann hast Du die "Taboonay v2.0" genommen. In "Taboonay v2.1" ist der "VI Kernel v3.4+" schon standardmäßig implementiert.

    Gruß
    Alex.S
     

Users found this page by searching for:

  1. acer a500 youtube problems